<!DOCTYPE html>
<html lang="en">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
    <meta charset="utf-8" />
    <meta name="Description" content="This weekend takes us off of the derby trail and into the Land of Lincoln for the $250,000 G3 Illinois Derby.  There are no Kentucky Derb..." />
    <meta name="Keywords" content="poker, poker news, live poker, online poker, internet poker, web poker, new jersey online poker, 888 new jersey, borgata new jersey, partypoker new jersey, pokerstars new jersey, california online poker, nevada online poker" />
    <title>Hawthorne to Host $250,000 G3 Illinois Derby | Pokerfuse Online Poker News</title>
    <!--[if lt IE 9]>
    <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
    <link rel="stylesheet" href="/site_media/static/css/m.css?194" media="screen" />
    <link rel="stylesheet" href="http://cdn.fusemedia.co/fb/fb400.gz.css" media="screen" />
    <link rel="stylesheet" href="/site_media/static/f5/scripts/audio/css/jQuery.mb.miniAudioPlayer.min.css" type="text/css" />

    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="RSS Feed - News" href="http://feeds.pokerfuse.com/pokerfuse" />
    <link rel="alternate" type="application/rss+xml" title="RSS Feed - All Articles" href="http://feeds.pokerfuse.com/pokerfuse-news/" />
  <meta name="twitter:card" content="summary" />
  <meta name="twitter:site" content="@pokerfuse" />
  <meta name="twitter:title" content="Hawthorne to Host $250,000 G3 Illinois Derby" />
  <meta name="twitter:description" content="This weekend takes us off of the derby trail and into the Land of Lincoln for the $250,000 G3 Illinois Derby.  There are no Kentucky Derby points offered in&amp;#8230;" />
  <meta property="og:title" content="Hawthorne to Host $250,000 G3 Illinois Derby"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://pokerfuse.com/news/horse-racing/29141-hawthorne-host-250000-g3-illinois-derby/"/>
  
  <meta name="twitter:image" content="http://pokerfuse.com/site_media/media/uploads/news/hawthorne_large.jpg" />
  <meta property="og:image" content="http://pokerfuse.com/site_media/media/uploads/news/hawthorne_large.jpg"/>
  <meta property="og:image:width" content="400"/>
  <meta property="og:image:height" content="300"/>
  <meta property="og:description" content="This weekend takes us off of the derby trail and into the Land of Lincoln for the $250,000 G3 Illinois Derby.  There are no Kentucky Derby points offered in&amp;#8230;"/>
  <meta property="article:published_time" content="2017-04-21T23:38:57Z"/>
  <meta property="article:section" content="Horse Racing"/>
  <meta property="article:tag" content="Horse Racing"/>
  <link rel="shortlink" href="http://pokerfu.se/gwrl"/>
  <link rel="canonical" href="/news/horse-racing/29141-hawthorne-host-250000-g3-illinois-derby/"/>
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
      ga('create', 'UA-23132518-1', 'auto');
      ga('require', 'linkid', 'linkid.js');
      ga('require', 'displayfeatures');
      ga('send', 'pageview');
      (function() {
        var cx = '012416389417438763308:f8gxmxnynee';
        var gcse = document.createElement('script');
        gcse.type = 'text/javascript';
        gcse.async = true;
        gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') + '//www.google.com/cse/cse.js?cx=' + cx;
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(gcse, s);
      })();
    </script>
</head>
<body class="body-us-va">

    <div id="fusebar"></div>
    <div id="container">
      <div class="ir" id="header">
          <div><a href="http://pokerfuse.com" class="logo" title="Online Poker News - Pokerfuse">Online Poker News - Pokerfuse</a></div>
      </div>
      <div id="searchbox"><gcse:search></gcse:search></div>
      <ul id="mainmenu">
          <li><a class="mm-news selected" href="/">News</a></li>
          <li><a class="mm-nj" href="/online-poker-in/new-jersey/26210-new-jersey-online-poker-independent-site-reviews-and-new/">New Jersey</a></li>
          <li><a class="mm-nv" href="/tags/nevada/">Nevada</a></li>
          <li><a class="mm-ca" href="/tags/california/">California</a></li>
          <li><a class="mm-podcasts" href="/poker-podcasts/">Podcasts</a></li>
          <li><a class="mm-pokertraining" href="/poker-training-videos/">Poker Training</a></li>
          <li><a class="mm-about" href="/about/">About</a></li>
      </ul>
      <ul class="submenu" id="submenu-news">
          <li><a class="sm-poker-room-news" href="/news/poker-room-news/">Poker Room News</a></li>
          <li><a class="sm-law-and-regulation" href="/news/law-and-regulation/">Law and Regulation</a></li>
          <li><a class="sm-media-and-software" href="/news/media-and-software/">Media and Software</a></li>
          <li><a class="sm-live-and-online" href="/news/live-and-online/">Live and Online</a></li>
          <li><a class="sm-industry" href="/news/industry/">Industry</a></li>
          <li><a class="sm-tags" href="/tags/">Tags</a></li>
          <li><a class="sm-news-archive" href="/news/archive/">Archive</a></li>
      </ul>
        
    <div id="content"><div id="content-inner">
        <div id="primary"><div id="primary-inner">
            
  

  
  <article class="news-article">
    <header>
      <h1>Hawthorne to Host $250,000 G3 Illinois&nbsp;Derby</h1>
      <div class="socialside"><strong>Share:</strong><div class="socialshare"></div></div>
    </header>
    
      
        <figure>
          <img src="/site_media/media/uploads/news/hawthorne_pro_narrow_cropped.jpg" width="620" height="310" class="noborder" alt="This weekend takes us off of the derby trail and into the Land of Lincoln for the $250,000 G3 Illinois Derby.  There are no Kentucky Derby points offered in&amp;#8230;" title="This weekend takes us off of the derby trail and into the Land of Lincoln for the $250,000 G3 Illinois Derby.  There are no Kentucky Derby points offered in&amp;#8230;"/>
          
            <figcaption><a href="http://www.flickr.com/photos/brewbooks/871252907/sizes/o/">brewbooks</a>, <a href="http://creativecommons.org/licenses/by-sa/2.0/" rel="license">Attribution-ShareAlike 2.0 Generic</a></figcaption>
        </figure>
    
    <p>This weekend takes us off of the derby trail and into the Land of Lincoln for the $250,000 G3 Illinois Derby.  There are no Kentucky Derby points offered in this race so there are no derby contenders, but several horses are triple crown nominated and will be using a win in this race as a possible springboard to the Preakness or Belmont Stakes.  The race will be contested by 7 three year-old hopefuls at 1-1/8 miles around the 2-turn Hawthorne dirt surface.</p>

	<p><a href="https://wltwinspires.adsrv.eacdn.com/C.ashx?btag=a_2769b_2514c_&#38;affid=2288&#38;siteid=2769&#38;adid=2514&#38;c"><em>Get a $100 sign up bonus at twinspires.com</em></a></p>

	<p><iframe src='https://ads.bridgetrack.com/a/f/?BT_CON=331&BT_PID=7475426&r=[Random]' width='300' height='250' marginwidth='0' marginheight='0' hspace='0' vspace='0' frameborder='0' scrolling='no' bordercolor='#000000' style='float: right; margin-left: 10px;'></iframe>This race typifies the state of Illinois racing as the Illinois Derby was at one time a G2 Kentucky Derby prep with a $500,000 purse. The grade was reduced in 2010,  the purse has been halved, and 2002 Illinois Derby, Kentucky Derby and Preakness Stakes winning War Emblem is nowhere to be found.  </p>

	<p>Over the last 40 dirt route races at Hawthorne, 25% have been won in wire to wire fashion and 25% have been won by deep closers.  More recently, however, front runners are 0 for the last 7 races and the average number of lengths behind at the first call is a whopping 6.4 lengths, with the 2nd call faring not much closer at 5.6 lengths.  Winning post positions are evenly distributed.  Looks like I am going to be leaning towards closers.</p>

	<p>In a short field of 7 where I am going to be favoring closers, the first thing I see is that there are several early speed horses who will be providing the desired pace setup. </p>

	<p><iframe scrolling='no' frameBorder='0' style='padding:0px; margin:0px; border:0px;border-style:none;border-style:none;float:right' width='300' height='250' src="https://wltwinspires.adsrv.eacdn.com/I.ashx?btag=a_2769b_2500c_&affid=2288&siteid=2769&adid=2500&c=" ></iframe>Todd Pletcher’s Hedge Fund put up staggering early fractions in his 3rd lifetime start in the G3 Sunland Derby and did well to hold 3rd.  The Sunland Derby has turned into a key race as 4th place finisher Irap won the Bluegrass Stakes, and 2nd place finisher Conquest Mo Money repeated his 2nd place finish in the Arkansas Derby, barely beaten by 2yr old champion Classic Empire.</p>

	<p>Compared to Hedge Fund, the other speed in the race looks cheap, but they are still “need the lead” types who will push the pace and set up the late runners.  Stand and Cheer is 1 for 8 lifetime and has battled for the front in his last four tries with modest pace figures.  St. Louie Guy is a sprinter who found success in his first attempt at a route where he won by 9 lengths in an optional claiming affair at Hawthorne.  The fact that he went off as the 3-5 favorite makes me question the level of competition that day and his speed figures were nothing to write home about.</p>

	<p>From the back of the pack we will have Hollywood Handsome who put up the highest last race speed rating of this group while finishing 4th in the Louisiana Derby.  That speed figure was a big jump from his last race. In the La. Derby he rode the rail around the first turn and had plenty of pace to run at.  While the race must be respected, I think it set up perfectly for him and I don’t expect a repeat performance.</p>

	<p>The #6, Mr. Misunderstood has 4 wins in 7 starts but a dry dirt course has not been his best surface.  He has 3 wins on the turf and another in the slop, and is 0 for 3 on a fast track.</p>

	<p><a href="https://wltwinspires.adsrv.eacdn.com/C.ashx?btag=a_2769b_2514c_&#38;affid=2288&#38;siteid=2769&#38;adid=2514&#38;c"><em>Get a $100 sign up bonus at twinspires.com</em></a></p>

	<p>The horse I landed on is the #1, Multiplier.  Trainer Brendan Walsh shipped this horse up from the Fair Grounds in Louisiana to make just his third career start.  He only recently broke his maiden, but what I like is his steadily improving speed figures in each race, as well as his late running style.  His maiden win on March 18th was in a race where he was wide on both turns and had no pace to run at.  Additionally, Jockey James Graham will be aboard Multiplier  and it’s key to note that Graham had been riding the #3, Ken McPeek trainee It’s Your Nickel, in his last three races, including the G2 Bluegrass Stakes at Keeneland.</p>

	<p>Multiplier for the win and let’s hope for a price.</p>
    



    
      <footer>
        <div class="writer vcard">By <a rel="author" class="url fn" href="/about/team/Mikemc/">Michael McCormick</a></div>
        <abbr class="published" title="2017-04-21T23:38:57Z">April&nbsp;21,&nbsp;2017</abbr>

        <div class="permalink"><a href="http://pokerfu.se/gwrl">pokerfu.se/gwrl</a></div>
        
      <div class="ref tagged">
        <ul>
          <li class="head">tags</li>
          <li><a href="/tags/horse-racing/" rel="tag">Horse Racing</a></li>
        </ul>
      </div>

          

<div id="comments">
    <img src="/site_media/static/img/header-comments.png" alt="Comments" />
    <div id="disqus_thread"></div>
    <script type="text/javascript">
        var disqus_shortname = 'pokerfuse';
        var disqus_identifier = 'news-29141-hawthorne-host-250000-g3-illinois-derby';
        var disqus_developer = 0;
        var disqus_url = 'http://pokerfuse.com/news/horse-racing/29141-hawthorne-host-250000-g3-illinois-derby/';
        var disqus_title = 'Hawthorne to Host $250,000 G3 Illinois Derby';
        (function() {
            var dsq = document.createElement('script');
            dsq.type = 'text/javascript';
            dsq.async = true;
            dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
        })();
    </script>
</div>
        
      </footer>
    
  </article>

  


        </div></div>
        




<div id="sidebar">
    <div id="sidebar-inner">
        

            <div class="sposts sidebox"><div class="inner"><div class="header">Latest from our Sponsors:</div><div class="spost"><span class="name"><a rel="nofollow" href="http://pokerfuse.com/sposts/1812/">BetStars</a> &bull; Yesterday</span><a rel="nofollow" href="http://pokerfuse.com/sposts/1812/"><img src="/site_media/media/uploads/customer/Betstars-logo.jpg" alt="BetStars" width="125" height="50"/></a><span class="headline"><a rel="nofollow" href="/sposts/1812/">Exclusive Giveaway: Win a PokerStars Chip Set Signed by Wayne Bridge!</a></span>
                    &#8212; It's totally free to enter, and we are also giving away a $20 BetStars Voucher and a $10 BetStars Voucher in this exclusive contest. Click through for details on how to enter! But hurry, the contest ends April 26!
                </div><div class="spost"><span class="name"><a rel="nofollow" href="http://affiliates.borgatapartners.com/processing/clickthrgh.asp?btag=a_78b_30&amp;aid=">BorgataPoker.com</a> &bull; Yesterday</span><a rel="nofollow" href="https://ads.bridgetrack.com/Borgata/_redir.htm?BTData=Cfk.B.gAB6f.DA.yI.ce31.oMf.K2pz.FL.jJh.1.pG.BhT.E"><img src="/site_media/media/uploads/customer/poker_125x50.jpg" alt="BorgataPoker.com" width="125" height="50"/></a><span class="headline"><a rel="nofollow" href="https://ads.bridgetrack.com/Borgata/_redir.htm?BTData=Cfk.B.gAB6f.DA.yI.ce31.oMf.K2pz.FL.jJh.1.pG.BhT.E">Reload For The Weekend & Get 100% More</a></span>
                    &#8212; Score a reload bonus this weekend and arm yourself with a little extra for Sunday’s $40k GTD (which also awards 1st place a $2,700 land-based seat in the $1 million Guaranteed Borgata Spring Poker Open&hellip;
                </div><div class="spost"><span class="name"><a rel="nofollow" href="https://pokerindustrypro.com/">Poker Industry PRO</a> &bull; January 19</span><a rel="nofollow" href="https://pokerindustrypro.com/data"><img src="/site_media/media/uploads/customer/pokerindustrypro-small.png" alt="Poker Industry PRO" width="125" height="50"/></a><span class="headline"><a rel="nofollow" href="https://pokerindustrypro.com/data">PokerStars.PT Cash Game Traffic Data Available On PRO</a></span>
                    &#8212; The cash game traffic exceeds expectations on PokerStars.PT - Portugal’s first even licensed online poker room. You can see all the data on our Poker Industry PRO Data platform.
                </div><div class="spost"><span class="name"><a rel="nofollow" href="https://rototracker.com/?utm_campaign=mainurl&amp;utm_source=fuse">RotoTracker</a> &bull; January 19</span><a rel="nofollow" href="https://rototracker.com/?utm_campaign=sharedash&amp;utm_source=fuse"><img src="/site_media/media/uploads/customer/rototracker_TlJ4WVn_YbCE7FL_OZCXJhE.png" alt="RotoTracker" width="120" height="55"/></a><span class="headline"><a rel="nofollow" href="https://rototracker.com/?utm_campaign=sharedash&amp;utm_source=fuse">Share Your RotoTracker Dashboard Today</a></span>
                    &#8212; Whether you have had a hot weekend, a crushing month or winning season, you can create a shared dashboard snapshot of that time period with your DFS results for ultimate bragging rights.
                </div><div class="spost"><span class="name"><a rel="nofollow" href="http://combonator.com/">Combonator</a> &bull; April 04</span><a rel="nofollow" href="http://combonator.com/"><img src="/site_media/media/uploads/customer/combonator.mini_1.png" alt="Combonator" width="120" height="50"/></a><span class="headline"><a rel="nofollow" href="http://combonator.com/">Learn & improve your Hold'em strategy today!</a></span>
                    &#8212; Graphs, reporting, export, customizable calculator and a whole lot more with poker study tool, Combonator.
                </div><div class="suffix"><a href="/sposts/archive/">Archive</a> | <a href="/about/sponsored-posts/">Become a pokerfuse sponsor</a></div></div></div>

            


            
            

            <div class="sidebox clearfix"><div class="inner">
                <div class="header">Pokerfuse on Twitter</div>
                <div class="follow"><a href="http://twitter.com/pokerfuse" class="twitter-follow-button" data-show-count="true" data-size="large">Follow @pokerfuse</a></div>
                <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

            </div></div>
            <div class="sidebox clearfix">
                <div class="inner">
                    <div class="header">Pokerfuse on Facebook</div>
                    <iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpokerfuse&amp;width=310&amp;height=62&amp;show_faces=false&amp;colorscheme=light&amp;stream=false&amp;show_border=true&amp;header=true&amp;appId=135524903246399" style="border:none; overflow:hidden; width:310px; height:62px;"></iframe>
                </div>
            </div>

            <div class="sidebox clearfix">
                <div class="inner">
                    <div class="header">Pokerfuse on Google+</div>
                    <div class="g-follow" data-href="https://plus.google.com/115058106073283582306" data-rel="publisher" data-annotation="none" data-height="24"></div>
                    <script type="text/javascript">
                      (function() {
                        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                        po.src = 'https://apis.google.com/js/plusone.js';
                        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                      })();
                    </script>
                </div>
            </div>

            
            
                <div class="sidebox dontmiss clearfix"><div class="inner">
                    <div class="header">Top Stories:</div>
                    <ul>
                        


<li class="clearfix">
    <strong class="article-title"><a href="/news/horse-racing/29141-hawthorne-host-250000-g3-illinois-derby/" class="title">Hawthorne to Host $250,000 G3 Illinois&nbsp;Derby</a></strong>
    
    
</li>
<li class="clearfix">
    <strong class="article-title"><a href="/news/casinos-and-gambling/number-female-poker-players-rise/" class="title">Number Of Female Poker Players On The&nbsp;Rise</a></strong>
    
    
</li>
<li class="clearfix">
    <strong class="article-title"><a href="/news/poker-room-news/29136-pokerstars-new-loyalty-program-randomized-rewards-roll-out/" class="title">PokerStars&#8217; New Loyalty Program with &#8220;Randomized&#8221; Rewards to Roll Out This&nbsp;Summer</a></strong>
    <div class="article-body">Highest volume players could see rewards reduced by up to 85%.</div>
    
</li>
<li class="clearfix">
    <strong class="article-title"><a href="/news/horse-racing/29131-last-chance-arkansas-derby-last-100-derby-point-races/" class="title">Last Chance! Arkansas Derby is the Last of the 100 Derby Point&nbsp;Races</a></strong>
    
    <div class="article-image"><a href="/news/horse-racing/29131-last-chance-arkansas-derby-last-100-derby-point-races/" title="Last Chance!  Arkansas Derby is the Last of the 100 Derby Point Races"><img src="/site_media/media/uploads/news/arkansas-derby_medium.jpg" alt="This Saturday is the last chance for 3yr olds to win their way into the Kentucky Derby.   The only 100 derby point race remaining is Saturday’s G1 Arkansas&amp;#8230;" title="Last Chance!  Arkansas Derby is the Last of the 100 Derby Point Races" width="240" height="180" class="article-image" /></a></div>
</li>
<li class="clearfix">
    <strong class="article-title"><a href="/news/law-and-regulation/29129-re-regulated-gaming-market-sweden-clear-path-liberalize/" class="title">A Re-Regulated Gaming Market: Sweden On a Clear Path to Liberalize Online Gambling by&nbsp;2019</a></strong>
    <div class="article-body">As expected, Government-commissioned report concludes that licensing of online gambling should be opened up to international operators to channel more players through regulated sites.</div>
    
</li>
<li class="clearfix">
    <strong class="article-title"><a href="/news/horse-racing/29122-mccraken-tapwrit-and-j-boys-echo-headline-toyota-bluegrass/" class="title">McCraken, Tapwrit, and J Boys Echo Headline Toyota Bluegrass&nbsp;Stakes</a></strong>
    
    
</li>
<li class="clearfix">
    <strong class="article-title"><a href="/news/media-and-software/29120-industry-first-playtech-shares-online-poker-player/" class="title">An Industry First: Playtech Shares Online Poker Player Liquidity Between Austria and&nbsp;Finland</a></strong>
    <div class="article-body">Win2day and Veikkhaus successfully combine liquidity, doubling the player pool.</div>
    
</li>
<li class="clearfix last">
    <strong class="article-title"><a href="/news/casinos-and-gambling/playtech-parts-ways-marvel-entertainment/" class="title">Playtech Parts Ways With Marvel&nbsp;Entertainment</a></strong>
    
    
</li>
                    </ul>
                </div></div>
            

        
    </div>
</div>

    </div></div>

        
<div class="footer"><div id="footer-inner">
    <div class="cols"><div class="cols-inner">
        <div class="col"><div class="col-inner">
            <strong>Read more:</strong>
            <ul>
                <li><a href="/news/poker-room-news/">Poker Room News</a></li>
                <li><a href="/news/law-and-regulation/">Law and Regulation</a></li>
                <li><a href="/news/media-and-software/">Media and Software</a></li>
                <li><a href="/news/live-and-online/">Live and Online</a></li>
                <li><a href="/news/industry/">Industry</a></li>
                <li><a href="/features/">Features</a></li>
                <li><a href="/news/archive/">Archives</a></li>
            </ul>
        </div></div>
        <div class="col"><div class="col-inner">
            <strong>Tools and Directories:</strong>
            <ul>
                <li><a href="/poker-training-videos/">Poker training video directory</a></li>
                <li><a href="/poker-podcasts/">Poker podcast directory</a></li>
                <li><a href="/discuss/">Latest discussions</a></li>
                
                <li><a href="/subscribe/">Subscribe to twitter, facebook and RSS</a></li>
                <li><a href="https://plus.google.com/+Pokerfuse" rel="publisher">Find us on Google+</a></li>
                <li><a href="http://combonator.com">Poker study software</a></li>
            </ul>
        </div></div>
        <div class="col"><div class="col-inner">
            <strong>About pokerfuse:</strong>
            <ul>
                <li><a href="/about/">About the site</a></li>
                <li><a href="/about/faq/">Frequently asked questions</a></li>
                <li><a href="/blog/pokerfuse/two-years-of-pokerfuse-eight-homepage-designs-06-05/">Blog</a></li>
                <li><a href="/about/advertise/">Advertise</a></li>
                <li><a href="/about/sponsored-posts/">Sponsored Posts</a></li>
                <li><a href="/about/team/">The Team</a></li>
                <li><a href="/contact/">Contact</a></li>
            </ul>
        </div></div>
    </div></div>
    <div class="copyright">&copy; 2011-201 Fuse Media Corp. All rights reserved. This material may not be reproduced, displayed, modified or distributed without the express prior written permission of the copyright holder. For permission, contact copy@pokerfuse.com</div>
    <ul class="policy">
        <li><a href="/terms-and-conditions/">terms and conditions</a></li>
        <li><a href="/privacy-policy/">privacy policy</a></li>
    </ul>
</div></div>

        
    </div>
    <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script type="text/javascript" src="http://cdn.fusemedia.co/fb/fb400.gz.js"></script>
<script type="text/javascript" src="/site_media/static/js/m.js?194"></script>

    <script type="text/javascript" src="/site_media/static/f5/scripts/audio/jquery.mb.miniAudioPlayer.min.js"></script>
    <script type="text/javascript" src="//platform.twitter.com/widgets.js" charset="utf-8" async></script>
    <script type="text/javascript" async defer src="//platform.instagram.com/en_US/embeds.js"></script>


  <script type="text/javascript">
    var clicky_site_ids = clicky_site_ids || [];
    clicky_site_ids.push(66550373);

    (function() {
      var s = document.createElement('script');
      s.type = 'text/javascript';
      s.async = true;
      s.src = '//static.getclicky.com/js';
      ( document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] ).appendChild( s );
    })();

    $(function () {
      // load more audio players
      $('.media-embed-audio > a').mb_miniPlayer();
    });

    // all outbound links tracking on GA
    $(function () {
      $("a").on('click', function (event) {
        var el = event.srcElement || event.target;

        /* Loop up the DOM tree through parent elements if clicked element is not a link (eg: an image inside a link) */
        while(el && (typeof el.tagName == 'undefined' || el.tagName.toLowerCase() != 'a' || !el.href)){
            el = el.parentNode;
        }

        if(el && el.href){
            /* link */
            var link = el.href;
            if(link.indexOf(location.host) == -1 && !link.match(/^javascript\:/i)){ /* external link */
                /* HitCallback function to either open link in either same or new window */
                var hitBack = function(link, target){
                    target ? window.open(link, target) : window.location.href = link;
                };
                /* Is target set and not _(self|parent|top)? */
                var target = (el.target && !el.target.match(/^_(self|parent|top)$/i)) ? el.target : false;
                /* send event with callback */
                ga(
                    "send", "event", "Outgoing Links", link,
                    document.location.pathname + document.location.search,
                    {"hitCallback": hitBack(link, target)}
                );

                /* Prevent standard click */
                event.preventDefault ? event.preventDefault() : event.returnValue = !1;
            }
        }
     });
    });
  </script>
  <noscript><img alt="Clicky" width="1" height="1" src="//in.getclicky.com/66550373ns.gif" /></noscript>


    
</body>

</html>
