<!DOCTYPE html>
<html lang="en">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
    <meta charset="utf-8" />
    <meta name="Description" content="With three graded stakes races in New York, I thought I would be deciding between the races at Belmont Park this weekend, but the 100% fo..." />
    <meta name="Keywords" content="poker, poker news, live poker, online poker, internet poker, web poker, new jersey online poker, 888 new jersey, borgata new jersey, partypoker new jersey, pokerstars new jersey, california online poker, nevada online poker" />
    <title>Clear Skies at Arlington Park for the G3 Hanshin Cup | Pokerfuse Online Poker News</title>
    <!--[if lt IE 9]>
    <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
    <link rel="stylesheet" href="/site_media/static/css/m.css?194" media="screen" />
    <link rel="stylesheet" href="http://cdn.fusemedia.co/fb/fb400.gz.css" media="screen" />
    <link rel="stylesheet" href="/site_media/static/f5/scripts/audio/css/jQuery.mb.miniAudioPlayer.min.css" type="text/css" />

    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="RSS Feed - News" href="http://feeds.pokerfuse.com/pokerfuse" />
    <link rel="alternate" type="application/rss+xml" title="RSS Feed - All Articles" href="http://feeds.pokerfuse.com/pokerfuse-news/" />
  <meta name="twitter:card" content="summary" />
  <meta name="twitter:site" content="@pokerfuse" />
  <meta name="twitter:title" content="Clear Skies at Arlington Park for the G3 Hanshin Cup" />
  <meta name="twitter:description" content="With three graded stakes races in New York, I thought I would be deciding between the races at Belmont Park this weekend, but the 100% forecast for rain and&amp;#8230;" />
  <meta property="og:title" content="Clear Skies at Arlington Park for the G3 Hanshin Cup"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://pokerfuse.com/news/horse-racing/29176-clear-skies-arlington-park-g3-hanshin-cup/"/>
  
  <meta name="twitter:image" content="http://pokerfuse.com/site_media/media/uploads/news/arlington-park-horse_large.jpg" />
  <meta property="og:image" content="http://pokerfuse.com/site_media/media/uploads/news/arlington-park-horse_large.jpg"/>
  <meta property="og:image:width" content="400"/>
  <meta property="og:image:height" content="300"/>
  <meta property="og:description" content="With three graded stakes races in New York, I thought I would be deciding between the races at Belmont Park this weekend, but the 100% forecast for rain and&amp;#8230;"/>
  <meta property="article:published_time" content="2017-05-13T16:33:58Z"/>
  <meta property="article:section" content="Horse Racing"/>
  <meta property="article:tag" content="Horse Racing"/>
  <link rel="shortlink" href="http://pokerfu.se/69mc"/>
  <link rel="canonical" href="/news/horse-racing/29176-clear-skies-arlington-park-g3-hanshin-cup/"/>
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
      ga('create', 'UA-23132518-1', 'auto');
      ga('require', 'linkid', 'linkid.js');
      ga('require', 'displayfeatures');
      ga('send', 'pageview');
      (function() {
        var cx = '012416389417438763308:f8gxmxnynee';
        var gcse = document.createElement('script');
        gcse.type = 'text/javascript';
        gcse.async = true;
        gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') + '//www.google.com/cse/cse.js?cx=' + cx;
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(gcse, s);
      })();
    </script>
</head>
<body class="body-us-va">

    <div id="fusebar"></div>
    <div id="container">
      <div class="ir" id="header">
          <div><a href="http://pokerfuse.com" class="logo" title="Online Poker News - Pokerfuse">Online Poker News - Pokerfuse</a></div>
      </div>
      <div id="searchbox"><gcse:search></gcse:search></div>
      <ul id="mainmenu">
          <li><a class="mm-news selected" href="/">News</a></li>
          <li><a class="mm-nj" href="/online-poker-in/new-jersey/26210-new-jersey-online-poker-independent-site-reviews-and-new/">New Jersey</a></li>
          <li><a class="mm-nv" href="/tags/nevada/">Nevada</a></li>
          <li><a class="mm-ca" href="/tags/california/">California</a></li>
          <li><a class="mm-podcasts" href="/poker-podcasts/">Podcasts</a></li>
          <li><a class="mm-pokertraining" href="/poker-training-videos/">Poker Training</a></li>
          <li><a class="mm-about" href="/about/">About</a></li>
      </ul>
      <ul class="submenu" id="submenu-news">
          <li><a class="sm-poker-room-news" href="/news/poker-room-news/">Poker Room News</a></li>
          <li><a class="sm-law-and-regulation" href="/news/law-and-regulation/">Law and Regulation</a></li>
          <li><a class="sm-media-and-software" href="/news/media-and-software/">Media and Software</a></li>
          <li><a class="sm-live-and-online" href="/news/live-and-online/">Live and Online</a></li>
          <li><a class="sm-industry" href="/news/industry/">Industry</a></li>
          <li><a class="sm-tags" href="/tags/">Tags</a></li>
          <li><a class="sm-news-archive" href="/news/archive/">Archive</a></li>
      </ul>
        
    <div id="content"><div id="content-inner">
        <div id="primary"><div id="primary-inner">
            
  

  
  <article class="news-article">
    <header>
      <h1>Clear Skies at Arlington Park for the G3 Hanshin&nbsp;Cup</h1>
      <div class="socialside"><strong>Share:</strong><div class="socialshare"></div></div>
    </header>
    
      
        <figure>
          <img src="/site_media/media/uploads/news/arlington-park-horse_pro_narrow_cropped.jpg" width="620" height="310" class="noborder" alt="With three graded stakes races in New York, I thought I would be deciding between the races at Belmont Park this weekend, but the 100% forecast for rain and&amp;#8230;" title="With three graded stakes races in New York, I thought I would be deciding between the races at Belmont Park this weekend, but the 100% forecast for rain and&amp;#8230;"/>
          
            <figcaption><a href="http://www.flickr.com/photos/paulkehrer/3652627771/sizes/o/">Paul Kehrer</a>, <a href="http://creativecommons.org/licenses/by/2.0/" rel="license">Creative Commons Attribution 2.0 License</a></figcaption>
        </figure>
    
    <p>With three graded stakes races in New York, I thought I would be deciding between the races at Belmont Park this weekend, but the 100% forecast for rain and likely scratches have taken me over to the $100,000 G3 Hanshin Cup at Arlington Park.  The race has 11 expected starters and will cover 1 mile out of the chute over Arlington’s all-weather surface.</p>

	<p>The Arlington meet kicked off last weekend and current track bias stats are unavailable, but if we look back at the last 50 routes we see that a whopping 43% have been won wire-to-wire and the inside is the place to be.  Inside and up close.</p>

	<p><a href="https://wltwinspires.adsrv.eacdn.com/C.ashx?btag=a_2769b_2514c_&#38;affid=2288&#38;siteid=2769&#38;adid=2514&#38;c"><em>Get a $100 sign up bonus at twinspires.com</em></a></p>

	<p>The first thing to note about this race is that there are no consistent speedballs.  The best route runner speed comes from the 11 post with Wesley Ward’s Hootenanny, the 3-1 morning line favorite and 2014 Breeder’s Cup Juvenile Turf champion.  Hootenanny has not raced since October and while he has been training well, his better workouts have come over Keeneland’s Turf course, with no recent poly-track works..  His dirt works are average at best.  With a win and 2nd in two lifetime AW starts, he is to be considered but I will search for a better price.  </p>

	<p><iframe src='https://ads.bridgetrack.com/a/f/?BT_CON=331&BT_PID=7475426&r=[Random]' width='300' height='250' marginwidth='0' marginheight='0' hspace='0' vspace='0' frameborder='0' scrolling='no' bordercolor='#000000' style='float: right; margin-left: 10px;'></iframe>Ready to be on the pace with Hootenanny are Crewman, a need-the-lead type who faded after setting a slow pace at Keeneland, AW specialist Ghost Hunter, and Valiant City.  Valiant City was recently claimed for $40,000 from the Scott Becker barn.  Becker is a 28% trainer while his new connections are 0/22 this year. </p>

	<p>Ghost Hunter is an interesting horse who is 8 for 12 lifetime on the AW.  His most recent start was over a yielding turf course at Laurel where he finished 3rd by ½  length in an ungraded stake at 20-1.  His early speed figures may not be what I would like but 8 for 12 cannot be argued with.</p>

	<p>The 5-1 morning line 2nd choice is the #10, Ken McPeek’s Rated R Superstar, with Channing Hill aboard.  Rated R Superstar was laid off from last November thru April where he returned to the track at Keeneland in an $80,000 optional claiming event.  He ran wide around that dirt oval chasing a brutally slow pace (set by #9, Crewman) and just couldn’t close. That race looks like a nice tightener and he looks pointed to a better effort, but he is making only his 2nd AW start (AW 1-0-0-1) and may be too far back.</p>

	<p><iframe scrolling='no' frameBorder='0' style='padding:0px; margin:0px; border:0px;border-style:none;border-style:none;float:right' width='300' height='250' src="https://wltwinspires.adsrv.eacdn.com/I.ashx?btag=a_2769b_2500c_&affid=2288&siteid=2769&adid=2500&c=" ></iframe>Stalking the pace will be Dac, with Cory Orm in the irons.  Dac has 4 wins in 6 career starts on the poly and must be considered but his running style is a concern.  He won his last race over Turfway’s poly track, coming from 5th in a 5 horse field where the leaders set a les than moderate pace. Also note that Dac was the $0.70-1 favorite in that race. He has the ability to close and breaking from the rail will be an advantage, but he may be too far back to overcome Arlington’s front-end tendencies.  I still like Dace and with a 10-1 morning line he should be used in the gimmicks.</p>

	<p><a href="https://wltwinspires.adsrv.eacdn.com/C.ashx?btag=a_2769b_2514c_&#38;affid=2288&#38;siteid=2769&#38;adid=2514&#38;c"><em>Get a $100 sign up bonus at twinspires.com</em></a></p>

	<p>The horse I landed on is Wyeth, who will break from post 8 and is 10-1 in the morning line.  Wyeth will get the services of Jose Valdivia Jr. who is winning at a 31% clip at Arlington Park so far this spring.  While Wyeth is making his debut start on the AW, he has 3 wins in 7 career turf starts and is 1 for 1 on a muddy track.  His last 4 starts have all be sprints, with 3 of them coming on the turf.  In those sprint races he has always closed hard while winning twice and never losing by more than ¾ ‘s of a length.  His sprint experience should keep him forwardly placed, if not on the lead, and his ability on turf and the mud lead me to believe that he will handle the AW just fine.</p>

	<p>The bottom line is that I will take Wyeth for the win at a price.</p>
    



    
      <footer>
        <div class="writer vcard">By <a rel="author" class="url fn" href="/about/team/Mikemc/">Michael McCormick</a></div>
        <abbr class="published" title="2017-05-13T16:33:58Z">May&nbsp;13,&nbsp;2017</abbr>

        <div class="permalink"><a href="http://pokerfu.se/69mc">pokerfu.se/69mc</a></div>
        
      <div class="ref tagged">
        <ul>
          <li class="head">tags</li>
          <li><a href="/tags/horse-racing/" rel="tag">Horse Racing</a></li>
        </ul>
      </div>

          

<div id="comments">
    <img src="/site_media/static/img/header-comments.png" alt="Comments" />
    <div id="disqus_thread"></div>
    <script type="text/javascript">
        var disqus_shortname = 'pokerfuse';
        var disqus_identifier = 'news-29176-clear-skies-arlington-park-g3-hanshin-cup';
        var disqus_developer = 0;
        var disqus_url = 'http://pokerfuse.com/news/horse-racing/29176-clear-skies-arlington-park-g3-hanshin-cup/';
        var disqus_title = 'Clear Skies at Arlington Park for the G3 Hanshin Cup';
        (function() {
            var dsq = document.createElement('script');
            dsq.type = 'text/javascript';
            dsq.async = true;
            dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
        })();
    </script>
</div>
        
      </footer>
    
  </article>

  


        </div></div>
        




<div id="sidebar">
    <div id="sidebar-inner">
        

            <div class="sposts sidebox"><div class="inner"><div class="header">Latest from our Sponsors:</div><div class="spost"><span class="name"><a rel="nofollow" href="http://affiliates.borgatapartners.com/processing/clickthrgh.asp?btag=a_78b_30&amp;aid=">BorgataPoker.com</a> &bull; May 12</span><a rel="nofollow" href="https://ads.bridgetrack.com/Borgata/_redir.htm?BTData=GG1.B.gAB6f.DA.yI.ce31.obL.Ln4z.FL.jPu.1.pG.BhT.E"><img src="/site_media/media/uploads/customer/poker_125x50.jpg" alt="BorgataPoker.com" width="125" height="50"/></a><span class="headline"><a rel="nofollow" href="https://ads.bridgetrack.com/Borgata/_redir.htm?BTData=GG1.B.gAB6f.DA.yI.ce31.obL.Ln4z.FL.jPu.1.pG.BhT.E">You’ll Love These Mother’s Day Surprises</a></span>
                    &#8212; Make sure you’re online and playing at BorgataCasino.com between noon and 11:59pm for your chance to win $20 Bonus Dollars. A total of 100 players will win, so don’t miss out.
                </div><div class="spost"><span class="name"><a rel="nofollow" href="https://rototracker.com/?utm_campaign=mainurl&amp;utm_source=fuse">RotoTracker</a> &bull; April 25</span><a rel="nofollow" href="https://rototracker.com/support/data-problems/do-you-support-the-new-draftkings-2017-csv-format-to-better-handle-head-to-head-contests/"><img src="/site_media/media/uploads/customer/rototracker_TlJ4WVn_YbCE7FL_OZCXJhE.png" alt="RotoTracker" width="120" height="55"/></a><span class="headline"><a rel="nofollow" href="https://rototracker.com/support/data-problems/do-you-support-the-new-draftkings-2017-csv-format-to-better-handle-head-to-head-contests/">We've made a major improvement on how we handle DraftKings head-to-head contests.</a></span>
                    &#8212; Now you can set your DraftKings screen name to get the most accurate head-to-head results.
                </div><div class="spost"><span class="name"><a rel="nofollow" href="https://pokerindustrypro.com/">Poker Industry PRO</a> &bull; April 24</span><a rel="nofollow" href="https://pokerindustrypro.com/"><img src="/site_media/media/uploads/customer/pokerindustrypro-small.png" alt="Poker Industry PRO" width="125" height="50"/></a><span class="headline"><a rel="nofollow" href="https://pokerindustrypro.com/">Poker Industry PRO now includes a comprehensive view of igaming data from across the globe</a></span>
                    &#8212; Now highlighting key metrics and indicators in regulated markets as well as corporate financial reporting.
                </div><div class="spost"><span class="name"><a rel="nofollow" href="http://combonator.com/">Combonator</a> &bull; April 04</span><a rel="nofollow" href="http://combonator.com/"><img src="/site_media/media/uploads/customer/combonator.mini_1.png" alt="Combonator" width="120" height="50"/></a><span class="headline"><a rel="nofollow" href="http://combonator.com/">Learn & improve your Hold'em strategy today!</a></span>
                    &#8212; Graphs, reporting, export, customizable calculator and a whole lot more with poker study tool, Combonator.
                </div><div class="suffix"><a href="/sposts/archive/">Archive</a> | <a href="/about/sponsored-posts/">Become a pokerfuse sponsor</a></div></div></div>

            


            
            

            <div class="sidebox clearfix"><div class="inner">
                <div class="header">Pokerfuse on Twitter</div>
                <div class="follow"><a href="http://twitter.com/pokerfuse" class="twitter-follow-button" data-show-count="true" data-size="large">Follow @pokerfuse</a></div>
                <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

            </div></div>
            <div class="sidebox clearfix">
                <div class="inner">
                    <div class="header">Pokerfuse on Facebook</div>
                    <iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpokerfuse&amp;width=310&amp;height=62&amp;show_faces=false&amp;colorscheme=light&amp;stream=false&amp;show_border=true&amp;header=true&amp;appId=135524903246399" style="border:none; overflow:hidden; width:310px; height:62px;"></iframe>
                </div>
            </div>

            <div class="sidebox clearfix">
                <div class="inner">
                    <div class="header">Pokerfuse on Google+</div>
                    <div class="g-follow" data-href="https://plus.google.com/115058106073283582306" data-rel="publisher" data-annotation="none" data-height="24"></div>
                    <script type="text/javascript">
                      (function() {
                        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                        po.src = 'https://apis.google.com/js/plusone.js';
                        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                      })();
                    </script>
                </div>
            </div>

            
            
                <div class="sidebox dontmiss clearfix"><div class="inner">
                    <div class="header">Top Stories:</div>
                    <ul>
                        


<li class="clearfix">
    <strong class="article-title"><a href="/news/horse-racing/29176-clear-skies-arlington-park-g3-hanshin-cup/" class="title">Clear Skies at Arlington Park for the G3 Hanshin&nbsp;Cup</a></strong>
    
    
</li>
<li class="clearfix">
    <strong class="article-title"><a href="/news/horse-racing/29164-2017-kentucky-derby-wide-open/" class="title">2017 Kentucky Derby is Wide&nbsp;Open!</a></strong>
    
    
</li>
<li class="clearfix">
    <strong class="article-title"><a href="/news/live-and-online/29163-financial-difficulties-force-pkr-offline/" class="title">&#8220;Financial Difficulties&#8221; Force <span class="caps">PKR</span>&nbsp;Offline</a></strong>
    
    
</li>
<li class="clearfix">
    <strong class="article-title"><a href="/news/poker-room-news/29158-ipokers-replaces-ipops-brands-new-festival-online-series/" class="title">iPoker&#8217;s Replaces iPOPS Brands with New &#8220;Festival&#8221; Online&nbsp;Series</a></strong>
    <div class="article-body">New €400k online series marks a significant reduction from the regular iPOPS schedule that traditionally guarantees €1 million.</div>
    <div class="article-image"><a href="/news/poker-room-news/29158-ipokers-replaces-ipops-brands-new-festival-online-series/" title="iPoker&#39;s Replaces iPOPS Brands with New &quot;Festival&quot; Online Series"><img src="/site_media/media/uploads/news/ipoker-400k-festival-logo_medium.jpg" alt="Online poker network iPoker is holding the inaugural iPoker Festival, a new online tournament series that coincides with the other major online tournament&amp;#8230;" title="iPoker&#39;s Replaces iPOPS Brands with New &quot;Festival&quot; Online Series" width="240" height="180" class="article-image" /></a></div>
</li>
<li class="clearfix">
    <strong class="article-title"><a href="/news/horse-racing/29141-hawthorne-host-250000-g3-illinois-derby/" class="title">Hawthorne to Host $250,000 G3 Illinois&nbsp;Derby</a></strong>
    
    
</li>
<li class="clearfix">
    <strong class="article-title"><a href="/news/casinos-and-gambling/number-female-poker-players-rise/" class="title">Number Of Female Poker Players On The&nbsp;Rise</a></strong>
    
    
</li>
<li class="clearfix">
    <strong class="article-title"><a href="/news/poker-room-news/29136-pokerstars-new-loyalty-program-randomized-rewards-roll-out/" class="title">PokerStars&#8217; New Loyalty Program with &#8220;Randomized&#8221; Rewards to Roll Out This&nbsp;Summer</a></strong>
    <div class="article-body">Highest volume players could see rewards reduced by up to 85%.</div>
    
</li>
<li class="clearfix last">
    <strong class="article-title"><a href="/news/horse-racing/29131-last-chance-arkansas-derby-last-100-derby-point-races/" class="title">Last Chance! Arkansas Derby is the Last of the 100 Derby Point&nbsp;Races</a></strong>
    
    
</li>
                    </ul>
                </div></div>
            

        
    </div>
</div>

    </div></div>

        
<div class="footer"><div id="footer-inner">
    <div class="cols"><div class="cols-inner">
        <div class="col"><div class="col-inner">
            <strong>Read more:</strong>
            <ul>
                <li><a href="/news/poker-room-news/">Poker Room News</a></li>
                <li><a href="/news/law-and-regulation/">Law and Regulation</a></li>
                <li><a href="/news/media-and-software/">Media and Software</a></li>
                <li><a href="/news/live-and-online/">Live and Online</a></li>
                <li><a href="/news/industry/">Industry</a></li>
                <li><a href="/features/">Features</a></li>
                <li><a href="/news/archive/">Archives</a></li>
            </ul>
        </div></div>
        <div class="col"><div class="col-inner">
            <strong>Tools and Directories:</strong>
            <ul>
                <li><a href="/poker-training-videos/">Poker training video directory</a></li>
                <li><a href="/poker-podcasts/">Poker podcast directory</a></li>
                <li><a href="/discuss/">Latest discussions</a></li>
                
                <li><a href="/subscribe/">Subscribe to twitter, facebook and RSS</a></li>
                <li><a href="https://plus.google.com/+Pokerfuse" rel="publisher">Find us on Google+</a></li>
                <li><a href="http://combonator.com">Poker study software</a></li>
            </ul>
        </div></div>
        <div class="col"><div class="col-inner">
            <strong>About pokerfuse:</strong>
            <ul>
                <li><a href="/about/">About the site</a></li>
                <li><a href="/about/faq/">Frequently asked questions</a></li>
                <li><a href="/blog/pokerfuse/two-years-of-pokerfuse-eight-homepage-designs-06-05/">Blog</a></li>
                <li><a href="/about/advertise/">Advertise</a></li>
                <li><a href="/about/sponsored-posts/">Sponsored Posts</a></li>
                <li><a href="/about/team/">The Team</a></li>
                <li><a href="/contact/">Contact</a></li>
            </ul>
        </div></div>
    </div></div>
    <div class="copyright">&copy; 2011-201 Fuse Media Corp. All rights reserved. This material may not be reproduced, displayed, modified or distributed without the express prior written permission of the copyright holder. For permission, contact copy@pokerfuse.com</div>
    <ul class="policy">
        <li><a href="/terms-and-conditions/">terms and conditions</a></li>
        <li><a href="/privacy-policy/">privacy policy</a></li>
    </ul>
</div></div>

        
    </div>
    <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script type="text/javascript" src="http://cdn.fusemedia.co/fb/fb400.gz.js"></script>
<script type="text/javascript" src="/site_media/static/js/m.js?194"></script>

    <script type="text/javascript" src="/site_media/static/f5/scripts/audio/jquery.mb.miniAudioPlayer.min.js"></script>
    <script type="text/javascript" src="//platform.twitter.com/widgets.js" charset="utf-8" async></script>
    <script type="text/javascript" async defer src="//platform.instagram.com/en_US/embeds.js"></script>


  <script type="text/javascript">
    var clicky_site_ids = clicky_site_ids || [];
    clicky_site_ids.push(66550373);

    (function() {
      var s = document.createElement('script');
      s.type = 'text/javascript';
      s.async = true;
      s.src = '//static.getclicky.com/js';
      ( document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] ).appendChild( s );
    })();

    $(function () {
      // load more audio players
      $('.media-embed-audio > a').mb_miniPlayer();
    });

    // all outbound links tracking on GA
    $(function () {
      $("a").on('click', function (event) {
        var el = event.srcElement || event.target;

        /* Loop up the DOM tree through parent elements if clicked element is not a link (eg: an image inside a link) */
        while(el && (typeof el.tagName == 'undefined' || el.tagName.toLowerCase() != 'a' || !el.href)){
            el = el.parentNode;
        }

        if(el && el.href){
            /* link */
            var link = el.href;
            if(link.indexOf(location.host) == -1 && !link.match(/^javascript\:/i)){ /* external link */
                /* HitCallback function to either open link in either same or new window */
                var hitBack = function(link, target){
                    target ? window.open(link, target) : window.location.href = link;
                };
                /* Is target set and not _(self|parent|top)? */
                var target = (el.target && !el.target.match(/^_(self|parent|top)$/i)) ? el.target : false;
                /* send event with callback */
                ga(
                    "send", "event", "Outgoing Links", link,
                    document.location.pathname + document.location.search,
                    {"hitCallback": hitBack(link, target)}
                );

                /* Prevent standard click */
                event.preventDefault ? event.preventDefault() : event.returnValue = !1;
            }
        }
     });
    });
  </script>
  <noscript><img alt="Clicky" width="1" height="1" src="//in.getclicky.com/66550373ns.gif" /></noscript>


    
</body>

</html>
