<!DOCTYPE html>
<html lang="en">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
    <meta charset="utf-8" />
    <meta name="Description" content="Saturday’s 11th race at The Fair Grounds will be the $1 million G2 Louisiana Derby.  With 100 Derby points to the winner and 40 to the pl..." />
    <meta name="Keywords" content="poker, poker news, live poker, online poker, internet poker, web poker, new jersey online poker, 888 new jersey, borgata new jersey, partypoker new jersey, pokerstars new jersey, california online poker, nevada online poker" />
    <title>G2 Louisiana Derby for $1,000,000 and 100 Derby Points | Pokerfuse Online Poker News</title>
    <!--[if lt IE 9]>
    <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
    <link rel="stylesheet" href="/site_media/static/css/m.css?196" media="screen" />
    <link rel="stylesheet" href="http://cdn.fusemedia.co/fb/fb400.gz.css" media="screen" />
    <link rel="stylesheet" href="/site_media/static/f5/scripts/audio/css/jQuery.mb.miniAudioPlayer.min.css" type="text/css" />

    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="RSS Feed - News" href="http://feeds.pokerfuse.com/pokerfuse" />
    <link rel="alternate" type="application/rss+xml" title="RSS Feed - All Articles" href="http://feeds.pokerfuse.com/pokerfuse-news/" />
  <meta name="twitter:card" content="summary" />
  <meta name="twitter:site" content="@pokerfuse" />
  <meta name="twitter:title" content="G2 Louisiana Derby for $1,000,000 and 100 Derby Points" />
  <meta name="twitter:description" content="Saturday’s 11th race at The Fair Grounds will be the $1 million G2 Louisiana Derby.  With 100 Derby points to the winner and 40 to the place runner, 2 spots in&amp;#8230;" />
  <meta property="og:title" content="G2 Louisiana Derby for $1,000,000 and 100 Derby Points"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://pokerfuse.com/news/horse-racing/29685-g2-louisiana-derby-1000000-and-100-derby-points/"/>
  
  <meta name="twitter:image" content="http://pokerfuse.com/site_media/media/uploads/news/louisiana-derby_large.png" />
  <meta property="og:image" content="http://pokerfuse.com/site_media/media/uploads/news/louisiana-derby_large.png"/>
  <meta property="og:image:width" content="400"/>
  <meta property="og:image:height" content="300"/>
  <meta property="og:description" content="Saturday’s 11th race at The Fair Grounds will be the $1 million G2 Louisiana Derby.  With 100 Derby points to the winner and 40 to the place runner, 2 spots in&amp;#8230;"/>
  <meta property="article:published_time" content="2018-03-24T17:52:14Z"/>
  <meta property="article:section" content="Horse Racing"/>
  <meta property="article:tag" content="Horse Racing"/>
  <link rel="shortlink" href="http://pokerfu.se/wv9d"/>
  <link rel="canonical" href="/news/horse-racing/29685-g2-louisiana-derby-1000000-and-100-derby-points/"/>
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
      ga('create', 'UA-23132518-1', 'auto');
      ga('require', 'linkid', 'linkid.js');
      ga('require', 'displayfeatures');
      ga('send', 'pageview');
      (function() {
        var cx = '012416389417438763308:f8gxmxnynee';
        var gcse = document.createElement('script');
        gcse.type = 'text/javascript';
        gcse.async = true;
        gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') + '//www.google.com/cse/cse.js?cx=' + cx;
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(gcse, s);
      })();
    </script>
</head>
<body class="body-us-va">

    <div id="fusebar"></div>
    <div id="container">
      <div class="ir" id="header">
          <div><a href="http://pokerfuse.com" class="logo" title="Online Poker News - Pokerfuse">Online Poker News - Pokerfuse</a></div>
      </div>
      <div id="searchbox"><gcse:search></gcse:search></div>
      <ul id="mainmenu">
          <li><a class="mm-news selected" href="/">News</a></li>
          <li><a class="mm-nj" href="/online-poker-in/new-jersey/26210-new-jersey-online-poker-independent-site-reviews-and-new/">New Jersey</a></li>
          <li><a class="mm-nv" href="/tags/nevada/">Nevada</a></li>
          <li><a class="mm-ca" href="/tags/california/">California</a></li>
          <li><a class="mm-podcasts" href="/poker-podcasts/">Podcasts</a></li>
          <li><a class="mm-pokertraining" href="/poker-training-videos/">Poker Training</a></li>
          <li><a class="mm-about" href="/about/">About</a></li>
      </ul>
      <ul class="submenu" id="submenu-news">
          <li><a class="sm-poker-room-news" href="/news/poker-room-news/">Poker Room News</a></li>
          <li><a class="sm-law-and-regulation" href="/news/law-and-regulation/">Law and Regulation</a></li>
          <li><a class="sm-media-and-software" href="/news/media-and-software/">Media and Software</a></li>
          <li><a class="sm-live-and-online" href="/news/live-and-online/">Live and Online</a></li>
          <li><a class="sm-industry" href="/news/industry/">Industry</a></li>
          <li><a class="sm-tags" href="/tags/">Tags</a></li>
          <li><a class="sm-news-archive" href="/news/archive/">Archive</a></li>
      </ul>
        
    <div id="content"><div id="content-inner">
        <div id="primary"><div id="primary-inner">
            
  

  
  <article class="news-article">
    <header>
      <h1>G2 Louisiana Derby for $1,000,000 and 100 Derby&nbsp;Points</h1>
      <div class="socialside"><strong>Share:</strong><div class="socialshare"></div></div>
    </header>
    
      
        <figure>
          <img src="/site_media/media/uploads/news/louisiana-derby_pro_narrow.png" width="620" height="465" class="noborder" alt="Saturday’s 11th race at The Fair Grounds will be the $1 million G2 Louisiana Derby.  With 100 Derby points to the winner and 40 to the place runner, 2 spots in&amp;#8230;" title="Saturday’s 11th race at The Fair Grounds will be the $1 million G2 Louisiana Derby.  With 100 Derby points to the winner and 40 to the place runner, 2 spots in&amp;#8230;"/>
          
            <figcaption><a href="http://www.flickr.com/photos/sheepdoginov8/8594547430/sizes/l">Tom Pumphret</a>, <a href="http://creativecommons.org/licenses/by-nd/2.0/" rel="license">Creative Commons Attribution-NoDerivs License</a></figcaption>
        </figure>
    
    <p>Saturday’s 11th race at The Fair Grounds will be the $1 million G2 Louisiana Derby.  With 100 Derby points to the winner and 40 to the place runner, 2 spots in the gate for the first Saturday in May could be up for grabs.  The race will be contested by a field of 10 at 1-1/8 miles around 2 turns over the dirt course.</p>

	<p><a href="https://wltwinspires.adsrv.eacdn.com/C.ashx?btag=a_2769b_2514c_&#38;affid=2288&#38;siteid=2769&#38;adid=2514&#38;c"><em>Get a $100 sign up bonus at twinspires.com</em></a></p>

	<p><iframe src='https://ads.bridgetrack.com/a/f/?BT_CON=331&BT_PID=7475426&r=[Random]' width='300' height='250' marginwidth='0' marginheight='0' hspace='0' vspace='0' frameborder='0' scrolling='no' bordercolor='#000000' style='float: right; margin-left: 10px;'></iframe>Fair Grounds rarely cards dirt races at this distance.  For comparison purposes, 1m and 70 yard races have been won wire to wire at about 30%.   And if history serves correctly, the inside will be the place to be.</p>

	<p>Keith Desormeaux’s My Boy Jack is the 5/2 morning line favorite and will be coming off of a G3 win in the Southwest Stakes in the mud at Oaklawn Park.  He was brilliantly handled by Kent Desormeaux in that race as he settled well back of a speed duel and rode a golden rail to a clear victory.  If he gets another dream trip with a perfect pace scenario he may have a shot here, but at 5/2 I will have to pass.</p>

	<p>Several other contenders are coming off of the G2 Risen Star where Bravazo dueled and nosed out Snapper Sinclair for the win, 2 lengths ahead of Noble Indy.  This looked like a nice battle until we see that the fractions were slower than the filly’s pace in the Rachel Alexandra, also run that day.  Bravazo and Snapper Sinclair both have more heart than speed.</p>

	<p><iframe scrolling='no' frameBorder='0' style='padding:0px; margin:0px; border:0px;border-style:none;border-style:none;float:right' width='300' height='250' src="https://wltwinspires.adsrv.eacdn.com/I.ashx?btag=a_2769b_2500c_&affid=2288&siteid=2769&adid=2500&c=" ></iframe>Risen Star 3rd place runner Noble Indy, trained by Todd Pletcher, will be adding blinkers for the first time this week.  In a race without legitimate speed, adding blinkers would normally indicate a trainer trying to sharpen a horse’s early focus. But adding blinkers in a stakes race, where Pletcher is 1 for his last 18, may be showing a little desperation.  Recently, Pletcher tried this angle with Vino Ross in the Tampa Bay Derby and he finished a well beaten fourth.  Add in that Noble Indy was out-worked by the #4, 8/1 allowance caliber stablemate Hyndford, on March 10th and I will have to pass here as well.</p>

	<p>In a race where I can make a case against everyone in the field, the horse I landed on is Bravazo.  His run in the Risen Star included a 3-wide path around the 1st turn as he was hustled from the gate, and a stretch run where he (and Snapper Sinclair) pulled away from 2 perfect trip horses,  Noble Indy and the highly regarded Instilled Regard.  His speed figures show a steady progression and today he moves to the inside post where he will have the services of Gary Stevens in the irons.</p>

	<p><a href="https://wltwinspires.adsrv.eacdn.com/C.ashx?btag=a_2769b_2514c_&#38;affid=2288&#38;siteid=2769&#38;adid=2514&#38;c"><em>Get a $100 sign up bonus at twinspires.com</em></a></p>

	<p>I will take Bravazo for the win and hope for more than the 7/2 morning line.</p>
    



    
      <footer>
        <div class="writer vcard">By <a rel="author" class="url fn" href="/about/team/Mikemc/">Michael McCormick</a></div>
        <abbr class="published" title="2018-03-24T17:52:14Z">March&nbsp;24,&nbsp;2018</abbr>

        <div class="permalink"><a href="http://pokerfu.se/wv9d">pokerfu.se/wv9d</a></div>
        
      <div class="ref tagged">
        <ul>
          <li class="head">tags</li>
          <li><a href="/tags/horse-racing/" rel="tag">Horse Racing</a></li>
        </ul>
      </div>

          

<div id="comments">
    <img src="/site_media/static/img/header-comments.png" alt="Comments" />
    <div id="disqus_thread"></div>
    <script type="text/javascript">
        var disqus_shortname = 'pokerfuse';
        var disqus_identifier = 'news-29685-g2-louisiana-derby-1000000-and-100-derby-points';
        var disqus_developer = 0;
        var disqus_url = 'http://pokerfuse.com/news/horse-racing/29685-g2-louisiana-derby-1000000-and-100-derby-points/';
        var disqus_title = 'G2 Louisiana Derby for $1,000,000 and 100 Derby Points';
        (function() {
            var dsq = document.createElement('script');
            dsq.type = 'text/javascript';
            dsq.async = true;
            dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
        })();
    </script>
</div>
        
      </footer>
    
  </article>

  


        </div></div>
        




<div id="sidebar">
    <div id="sidebar-inner">
        

            <div class="sposts sidebox"><div class="inner"><div class="header">Latest from our Sponsors:</div><div class="spost"><span class="name"><a rel="nofollow" href="http://bonuscodepoker.com/">BCPoker</a> &bull; March 23</span><a rel="nofollow" href="https://bonuscodepoker.com/new-pokerstars-rake-65-resort-fees"><img src="/site_media/media/uploads/customer/bc-poker.png" alt="BCPoker" width="120" height="50"/></a><span class="headline"><a rel="nofollow" href="https://bonuscodepoker.com/new-pokerstars-rake-65-resort-fees">PokerStars To Start Charging $65 Resort Fees</a></span>
                    &#8212; Beginning Monday, PokerStars players will be charged a $65 "resort fee" each time they log-in to the poker room. New far-reaching benefits will include entry to the PokerStars spa and gym located in the Isle of Man&hellip;
                </div><div class="spost"><span class="name"><a rel="nofollow" href="http://affiliates.borgatapartners.com/processing/clickthrgh.asp?btag=a_78b_30&amp;aid=">BorgataPoker.com</a> &bull; March 23</span><a rel="nofollow" href="https://ads.bridgetrack.com/Borgata/_redir.htm?BTData=Cfk.B.gAB6f.DA.yI.ce31.oMf.K2pz.FL.jJh.1.pG.BhT.E"><img src="/site_media/media/uploads/customer/poker_125x50.jpg" alt="BorgataPoker.com" width="125" height="50"/></a><span class="headline"><a rel="nofollow" href="https://ads.bridgetrack.com/Borgata/_redir.htm?BTData=Cfk.B.gAB6f.DA.yI.ce31.oMf.K2pz.FL.jJh.1.pG.BhT.E">Don’t Miss This Sunday’s $100,000 GTD Main Event</a></span>
                    &#8212; Cards are in the air for the Garden State Super Series Main Event at 5pm. Plus you’ll find five other big tourneys running Friday through Sunday. Come play.
                </div><div class="spost"><span class="name"><a rel="nofollow" href="https://rototracker.com/?utm_campaign=mainurl&amp;utm_source=fuse">RotoTracker</a> &bull; September 14</span><a rel="nofollow" href="https://rototracker.com/plus/"><img src="/site_media/media/uploads/customer/rototracker_TlJ4WVn_YbCE7FL_OZCXJhE.png" alt="RotoTracker" width="120" height="55"/></a><span class="headline"><a rel="nofollow" href="https://rototracker.com/plus/">Brand New Features</a></span>
                    &#8212; We've just launched a new set of advanced features for all of our Bronze, Silver and Gold subscribers. Check them out here.
                </div><div class="spost"><span class="name"><a rel="nofollow" href="https://pokerindustrypro.com/">Poker Industry PRO</a> &bull; September 05</span><a rel="nofollow" href="https://pokerindustrypro.com/newsletter/"><img src="/site_media/media/uploads/customer/pokerindustrypro-small.png" alt="Poker Industry PRO" width="125" height="50"/></a><span class="headline"><a rel="nofollow" href="https://pokerindustrypro.com/newsletter/">Get the Inside Track</a></span>
                    &#8212; Previously a feature exclusive to our corporate customers, we are now making the PRO Daily newsletter available to everyone, free of charge. Sign up now.
                </div><div class="spost"><span class="name"><a rel="nofollow" href="http://combonator.com/">Combonator</a> &bull; April 04</span><a rel="nofollow" href="http://combonator.com/"><img src="/site_media/media/uploads/customer/combonator.mini_1.png" alt="Combonator" width="120" height="50"/></a><span class="headline"><a rel="nofollow" href="http://combonator.com/">Learn & improve your Hold'em strategy today!</a></span>
                    &#8212; Graphs, reporting, export, customizable calculator and a whole lot more with poker study tool, Combonator.
                </div><div class="suffix"><a href="/sposts/archive/">Archive</a> | <a href="/about/sponsored-posts/">Become a pokerfuse sponsor</a></div></div></div>

            


            
            

            <div class="sidebox clearfix"><div class="inner">
                <div class="header">Pokerfuse on Twitter</div>
                <div class="follow"><a href="http://twitter.com/pokerfuse" class="twitter-follow-button" data-show-count="true" data-size="large">Follow @pokerfuse</a></div>
                <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

            </div></div>
            <div class="sidebox clearfix">
                <div class="inner">
                    <div class="header">Pokerfuse on Facebook</div>
                    <iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpokerfuse&amp;width=310&amp;height=62&amp;show_faces=false&amp;colorscheme=light&amp;stream=false&amp;show_border=true&amp;header=true&amp;appId=135524903246399" style="border:none; overflow:hidden; width:310px; height:62px;"></iframe>
                </div>
            </div>

            
            
                <div class="sidebox dontmiss clearfix"><div class="inner">
                    <div class="header">Top Stories:</div>
                    <ul>
                        


<li class="clearfix">
    <strong class="article-title"><a href="/news/horse-racing/29685-g2-louisiana-derby-1000000-and-100-derby-points/" class="title">G2 Louisiana Derby for $1,000,000 and 100 Derby&nbsp;Points</a></strong>
    
    
</li>
<li class="clearfix">
    <strong class="article-title"><a href="/news/live-and-online/29675-888poker-partners-swedish-poker-sm-online-championship/" class="title">888poker Partners with Swedish Poker-SM Online Championship&nbsp;Series</a></strong>
    <div class="article-body">The Swedish Poker-SM online championship series returns to 888poker in April for the third year running.</div>
    
</li>
<li class="clearfix">
    <strong class="article-title"><a href="/news/casinos-and-gambling/leovegas-continues-expanding-online-casino-space/" class="title">LeoVegas Continues Expanding in the Online Casino&nbsp;Space</a></strong>
    
    
</li>
<li class="clearfix">
    <strong class="article-title"><a href="/news/law-and-regulation/29674-ukgc-moves-increase-consumer-protections-online-gambling/" class="title"><span class="caps">UKGC</span> Moves to Increase Consumer Protections in Online&nbsp;Gambling</a></strong>
    
    <div class="article-image"><a href="/news/law-and-regulation/29674-ukgc-moves-increase-consumer-protections-online-gambling/" title="UKGC Moves to Increase Consumer Protections in Online Gambling"><img src="/site_media/media/uploads/news/protection-barbed-wire_medium.jpg" alt="The gambling regulator in the United Kingdom has found that under its rules, consumer protections and social responsibility measures around the use of gambling&amp;#8230;" title="UKGC Moves to Increase Consumer Protections in Online Gambling" width="240" height="180" class="article-image" /></a></div>
</li>
<li class="clearfix">
    <strong class="article-title"><a href="/news/horse-racing/29669-derby-trail-runs-thru-oaklawn-parks-900000-rebel-stakes/" class="title">Derby Trail Runs Thru Oaklawn Park’s $900,000 Rebel&nbsp;Stakes</a></strong>
    
    
</li>
<li class="clearfix">
    <strong class="article-title"><a href="/news/live-and-online/29668-garden-state-super-series-kicks-weekend-new-jersey/" class="title">Garden State Super Series Kicks Off This Weekend in New&nbsp;Jersey</a></strong>
    <div class="article-body">Find out about special promos, a new and improved tournament structure and what makes the $535 Mega Tuesday so special.</div>
    
</li>
<li class="clearfix">
    <strong class="article-title"><a href="/news/industry/29667-microgaming-adds-pokerlion-mpn-indian-poker-network/" class="title">Microgaming Adds PokerLion to the <span class="caps">MPN</span> Indian Poker&nbsp;Network</a></strong>
    
    
</li>
<li class="clearfix last">
    <strong class="article-title"><a href="/news/industry/29654-10-questions-rich-muny-poker-players-alliance/" class="title">10 Questions for Rich Muny of the Poker Players&nbsp;Alliance</a></strong>
    <div class="article-body">The PPA needs to raise money if it hopes to keep advocating on behalf of American poker players.</div>
    
</li>
                    </ul>
                </div></div>
            

        
    </div>
</div>

    </div></div>

        
<div class="footer"><div id="footer-inner">
    <div class="cols"><div class="cols-inner">


      <div class="w2p" style="margin: 0 10px 30px 10px;">
        Want to learn <a href="https://wheretoplayonline.net">where to play legal, regulated online poker and casino games in the United States?</a> Check out the
        new <a href="https://wheretoplayonline.net">Where To Play Online Network</a> to find out <a href="https://wheretoplaypokeronline.com">the best sites to play online poker</a>
        and the <a href="https://wheretoplaycasinoonline.com">the best sites to play casino games online</a>!
      </div>

        <div class="col"><div class="col-inner">
            <strong>Read more:</strong>
            <ul>
                <li><a href="/news/poker-room-news/">Poker Room News</a></li>
                <li><a href="/news/law-and-regulation/">Law and Regulation</a></li>
                <li><a href="/news/media-and-software/">Media and Software</a></li>
                <li><a href="/news/live-and-online/">Live and Online</a></li>
                <li><a href="/news/industry/">Industry</a></li>
                <li><a href="/features/">Features</a></li>
                <li><a href="/news/archive/">Archives</a></li>
            </ul>
        </div></div>
        <div class="col"><div class="col-inner">
            <strong>Tools and Directories:</strong>
            <ul>
                <li><a href="/poker-training-videos/">Poker training video directory</a></li>
                <li><a href="/poker-podcasts/">Poker podcast directory</a></li>
                <li><a href="/discuss/">Latest discussions</a></li>
                
                <li><a href="/subscribe/">Subscribe to twitter, facebook and RSS</a></li>
                <li><a href="https://plus.google.com/+Pokerfuse" rel="publisher">Find us on Google+</a></li>
                <li><a href="http://combonator.com">Poker study software</a></li>
            </ul>
        </div></div>
        <div class="col"><div class="col-inner">
            <strong>About pokerfuse:</strong>
            <ul>
                <li><a href="/about/">About the site</a></li>
                <li><a href="/about/faq/">Frequently asked questions</a></li>
                <li><a href="/blog/pokerfuse/two-years-of-pokerfuse-eight-homepage-designs-06-05/">Blog</a></li>
                <li><a href="/about/advertise/">Advertise</a></li>
                <li><a href="/about/sponsored-posts/">Sponsored Posts</a></li>
                <li><a href="/about/team/">The Team</a></li>
                <li><a href="/contact/">Contact</a></li>
            </ul>
        </div></div>

    </div></div>

    <div class="copyright">&copy; 2011-2018 Fuse Media Corp. All rights reserved. This material may not be reproduced, displayed, modified or distributed without the express prior written permission of the copyright holder. For permission, contact copy@pokerfuse.com</div>
    <ul class="policy">
        <li><a href="/terms-and-conditions/">terms and conditions</a></li>
        <li><a href="/privacy-policy/">privacy policy</a></li>
    </ul>
</div></div>

        
    </div>
    <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script type="text/javascript" src="http://cdn.fusemedia.co/fb/fb400.gz.js"></script>
<script type="text/javascript" src="/site_media/static/js/m.js?196"></script>

    <script type="text/javascript" src="/site_media/static/f5/scripts/audio/jquery.mb.miniAudioPlayer.min.js"></script>
    <script type="text/javascript" src="//platform.twitter.com/widgets.js" charset="utf-8" async></script>
    <script type="text/javascript" async defer src="//platform.instagram.com/en_US/embeds.js"></script>


  <script type="text/javascript">
    var clicky_site_ids = clicky_site_ids || [];
    clicky_site_ids.push(66550373);

    (function() {
      var s = document.createElement('script');
      s.type = 'text/javascript';
      s.async = true;
      s.src = '//static.getclicky.com/js';
      ( document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] ).appendChild( s );
    })();

    $(function () {
      // load more audio players
      $('.media-embed-audio > a').mb_miniPlayer();
    });

    // all outbound links tracking on GA
    $(function () {
      $("a").on('click', function (event) {
        var el = event.srcElement || event.target;

        /* Loop up the DOM tree through parent elements if clicked element is not a link (eg: an image inside a link) */
        while(el && (typeof el.tagName == 'undefined' || el.tagName.toLowerCase() != 'a' || !el.href)){
            el = el.parentNode;
        }

        if(el && el.href){
            /* link */
            var link = el.href;
            if(link.indexOf(location.host) == -1 && !link.match(/^javascript\:/i)){ /* external link */
                /* HitCallback function to either open link in either same or new window */
                var hitBack = function(link, target){
                    target ? window.open(link, target) : window.location.href = link;
                };
                /* Is target set and not _(self|parent|top)? */
                var target = (el.target && !el.target.match(/^_(self|parent|top)$/i)) ? el.target : false;
                /* send event with callback */
                ga(
                    "send", "event", "Outgoing Links", link,
                    document.location.pathname + document.location.search,
                    {"hitCallback": hitBack(link, target)}
                );

                /* Prevent standard click */
                event.preventDefault ? event.preventDefault() : event.returnValue = !1;
            }
        }
     });
    });
  </script>
  <noscript><img alt="Clicky" width="1" height="1" src="//in.getclicky.com/66550373ns.gif" /></noscript>


    
</body>

</html>
