<!DOCTYPE html>
<html lang="en-us">
<head>
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta name="Description" content="As the calendar moves towards June 14, the imminent threat to online poker in the US is prompting those with a vested interest to take ac..." />
  <meta name="Keywords" content="poker, poker news, live poker, online poker, internet poker, web poker, new jersey online poker, 888 new jersey, borgata new jersey, partypoker new jersey, pokerstars new jersey, california online poker, nevada online poker" />
  <title>Online Poker and the Wire Act: New Jersey Demands Answers, Industry Stakeholders Weigh Options</title>
  <link rel="stylesheet" href="/site_media/static/v2/css/bs.css">
  <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato:400,700,400italic">
  <link rel="stylesheet" href="/site_media/static/v2/css/styles.css?221">
  <link rel="stylesheet" href="https://cdn.fusemedia.co/fb/fb403.gz.css">
  <link rel="alternate" type="application/rss+xml" title="RSS Feed - Pokerfuse News" href="/feeds/headlines/pokerfuse/" />
  <link rel="alternate" type="application/rss+xml" title="RSS Feed - PRO News" href="/feeds/headlines/pro/" />
  <link rel="alternate" type="application/rss+xml" title="RSS Feed - Pokerfuse and PRO News" href="/feeds/headlines/" />
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-23132518-1"></script>
  <script>
		window.dataLayer = window.dataLayer || [];
		function gtag(){dataLayer.push(arguments);}
		gtag('js', new Date());
		gtag('config', 'UA-23132518-1');
		(function() {
			var cx = '012416389417438763308:gcn65m6wjea';
			var gcse = document.createElement('script');
			gcse.type = 'text/javascript';
			gcse.async = true;
			gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(gcse, s);
		})();
  </script>
  
  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:site" content="@pokerfuse" />
  <meta name="twitter:title" content="Online Poker and the Wire Act: New Jersey Demands Answers, Industry Stakeholders Weigh Options" />
  <meta name="twitter:description" content="As the calendar moves towards June 14, the imminent threat to online poker in the US is prompting those with a vested interest to take action while others&amp;#8230;" />
  <meta property="og:title" content="Online Poker and the Wire Act: New Jersey Demands Answers, Industry Stakeholders Weigh Options"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://pokerfuse.com/news/law-and-regulation/210595-online-poker-and-wire-act-new-jersey-demands-answers/"/>
  <meta property="og:description" content="As the calendar moves towards June 14, the imminent threat to online poker in the US is prompting those with a vested interest to take action while others&amp;#8230;"/>
  <meta property="article:published_time" content="2019-05-09T02:49:24Z"/>
  <meta property="article:section" content="Law and Regulation"/>
  <meta property="article:tag" content="888poker"/>
  <meta property="article:tag" content="AAPN New Jersey"/>
  <meta property="article:tag" content="Department of Justice"/>
  <meta property="article:tag" content="Nevada"/>
  <meta property="article:tag" content="New Hampshire"/>
  <meta property="article:tag" content="New Jersey"/>
  <meta property="article:tag" content="Pennsylvania"/>
  <meta property="article:tag" content="Sheldon Adelson"/>
  <meta property="article:tag" content="Wire Act"/>
  <meta property="article:tag" content="WSOP.com NV"/>
  
    <meta name="twitter:image" content="https://pokerfuse.com/site_media/media/uploads/news/lady-justice-2388500_1280.jpg" />
    <meta property="og:image" content="https://pokerfuse.com/site_media/media/uploads/news/lady-justice-2388500_1280.jpg"/>
  
  <link rel="shortlink" href="http://pokerfu.se/xxvg"/>
  <link rel="canonical" href="https://pokerfuse.com/news/law-and-regulation/210595-online-poker-and-wire-act-new-jersey-demands-answers/"/>

  
</head>

<body class="loc-us-va">

<div id="fusebar" class="d-none d-md-block"></div>

<div class="container" id="top-header">
  <a href="/"><img id="logo" src="/site_media/static/v2/img/pokerfuse-logo.png" alt="pokerfuse online poker news" class="mt-4 img-fluid" /></a>
  <div id="google-search"><gcse:search></gcse:search></div>
  <img id="pf-bomb" src="/site_media/static/v2/img/pf-logo-trans-250.png" class="d-none d-lg-block" alt="pokerfuse online poker news">
</div>

<nav id="site-nav" class="navbar navbar-light navbar-expand-md p-1">
  <div class="container"><button class="navbar-toggler" data-toggle="collapse" data-target="#navcol-1"><span class="sr-only">Toggle navigation</span><span class="navbar-toggler-icon"></span></button>
    <div class="collapse navbar-collapse" id="navcol-1">
      <ul class="nav navbar-nav mr-auto">

        <li class="dropdown">
          <a class="dropdown-toggle nav-link dropdown-toggle" data-toggle="dropdown" aria-expanded="false" href="#">Online Poker</a>
          <div class="dropdown-menu" role="menu">
            <a class="dropdown-item" href="/online-poker-in/guides/210328-6-holdem-everything-you-need-know-about-playing-short-deck/">Six Plus Hold&#39;em</a>
            <a class="dropdown-item" href="/online-poker-in/guides/210045-run-it-once-poker-faq-everything-you-need-know-phil-galfond/">Run It Once Poker</a>
          </div>
        </li>

        <li class="nav-item" role="presentation"><a class="nav-link" href="/online-poker-in/new-jersey/26210-new-jersey-online-poker-independent-site-reviews-and-new/">New Jersey</a></li>
        <li class="nav-item" role="presentation"><a class="nav-link" href="/online-poker-in/nevada/29911-online-poker-nevada-independent-guide-players/">Nevada</a></li>
        <li class="nav-item" role="presentation"><a class="nav-link" href="/online-poker-in/pennsylvania/29913-online-poker-pennsylvania-independent-guide-players/">Pennsylvania</a></li>
        <li class="nav-item" role="presentation"><a class="nav-link" href="/online-poker-in/michigan/29910-online-poker-michigan-independent-guide-players/">Michigan</a></li>
        <li class="nav-item" role="presentation"><a class="nav-link" href="/online-poker-in/uk/29904-independent-guide-playing-online-poker-uk/">UK</a></li>
        <li class="nav-item" role="presentation"><a class="nav-link" href="/podcasts/">Podcasts</a></li>

        <li class="dropdown">
          <a class="dropdown-toggle nav-link dropdown-toggle" data-toggle="dropdown" aria-expanded="false" href="#">More</a>
          <div class="dropdown-menu" role="menu">
            <a class="dropdown-item" href="/tags/">Tags</a>
            <a class="dropdown-item" href="/about/">About Us</a>
            <a class="dropdown-item" href="/contact-us/">Contact Us</a>
            <a class="dropdown-item" href="/subscribe/">Subscribe</a>
            <a class="dropdown-item" href="https://twitter.com/pokerfuse" target="_blank">Follow Us on Twitter</a>
          </div>
        </li>
      </ul>
    </div>
  </div>
</nav>

<div id="featured-content" class="bg-dark text-light mb-4" z-order="100">
  
    <div class="container py-md-5 py-4">
      <div class="row">
        <div class="col">
  <h1>Online Poker and the Wire Act: New Jersey Demands Answers, Industry Stakeholders Weigh Options</h1>
  <h2 class="text-muted">New Jersey sues the DOJ to determine if the OLC opinion was improperly influenced by Sheldon Adelson while igaming advocates search for a way around the reinterpretation of the Wire Act.</h2>
</div>
      </div>
    </div>
  
</div>
<div class="container mb-5">
  <div class="news-article">
    
    
      <div class="row">
        <div class="col col-lg-8 col-12">
          <div class="article-body clearfix">
            
  
    <figure>
      <img class="figure-img img-fluid" src="/site_media/media/uploads/news/lady-justice-2388500_1280.jpg"  alt="As the calendar moves towards June 14, the imminent threat to online poker in the US is prompting those with a vested interest to take action while others&amp;#8230;" title="As the calendar moves towards June 14, the imminent threat to online poker in the US is prompting those with a vested interest to take action while others&amp;#8230;" />
      
        <figcaption class="figure-caption text-right"><a href="https://pixabay.com/photos/lady-justice-legal-law-justice-2388500/">jessica45 </a>, <a href="https://pixabay.com/" rel="license">Pixabay</a></figcaption>
      
    </figure>
  


            <p>As the calendar moves towards June 14, the <strong>imminent threat to online poker in the US</strong> is prompting those with a vested interest to take action while others search for creative solutions that would allow online poker to flourish.</p>

	<p><strong>June 14 is the enforcement deadline</strong> set by the US Department of Justice by which online gaming operators must be in compliance with <a href="/news/industry/210327-new-doj-opinion-wire-act-not-limited-sports-betting/" title="New DOJ Opinion: Wire Act Not Limited to Sports Betting">the new reinterpretation of the Wire Act</a>. In January the Office of Legal Counsel for the <span class="caps">DOJ</span> released <strong>a revised opinion of the Wire Act</strong> stating that 1961 law applies to online interstate wagering activities beyond sports betting.</p>

	<p>With interstate online poker under threat of being closed down and other forms of internet-related gambling in jeopardy even though the activities are <strong>explicitly legal in states</strong> such as <a href="/online-poker-in/new-jersey/26210-new-jersey-online-poker-independent-site-reviews-and-new/" class="taglink">New Jersey</a>, <a href="/online-poker-in/pennsylvania/29913-online-poker-pennsylvania-independent-guide-players/" class="taglink">Pennsylvania</a>, <a href="/online-poker-in/nevada/29911-online-poker-nevada-independent-guide-players/" class="taglink">Nevada</a> and <a href="/online-poker-in/delaware/29906-online-poker-delaware-independent-guide-players/" class="taglink">Delaware</a>, interested parties including state government agencies benefiting from the millions of dollars in tax revenue being generated by online gaming are finding it necessary to take action in order to preserve their interests.</p>

	<p>On Tuesday, <a href="https://www.nj.gov/oag/newsreleases19/Wire-Act-FOIA_Complaint.pdf">New Jersey Attorney General Gurbir Grewal filed suit against the DOJ</a> in an attempt to discover the motivation behind the reversal of the seven-year stance by the Department that the Wire Act restrictions were limited to sports betting.</p>

<div class="media-embed media-embed-twitter "><blockquote class="twitter-tweet">4 months ago, <a href="https://twitter.com/TheJusticeDept">@TheJusticeDept</a> reversed its longstanding opinion on the legality of online gambling.<br/><br/>3 months ago,&#8230; <a href="https://twitter.com/i/web/status/1125791765208928256">https://t.co/E52OyEJTEg</a>&mdash; AG Gurbir Grewal (@NewJerseyOAG) <a href="https://twitter.com/NewJerseyOAG/statuses/1125791765208928256">May 07, 2019</a></blockquote></div>

	<p>The legal action taken by Grewal follows the failure by the <span class="caps">DOJ</span> to provide the requested documents or justify withholding them as is required to by law.</p>

	<p>“Online gaming is an important part of New Jersey’s economy, and the residents of New Jersey deserve to know why the Justice Department is threatening to come after an industry we legalized years ago,” Grewal is quoted as saying <a href="https://www.nj.gov/oag/newsreleases19/pr20190507a.html">in a press statement</a>. “It’s especially important that we figure out whether this federal crackdown is the result of a lobbying campaign by a single individual seeking to protect his personal business interests.” </p>

	<p>In support of the Freedom of Information Act Request (<span class="caps">FOIA</span>) filed in February, Grewal cited <a href="/news/law-and-regulation/210398-lobbying-corruption-and-sheldon-adelson-suspected-doj-wire/" title="Lobbying, Corruption and Sheldon Adelson Suspected in DOJ Wire Act Flipflop">several media reports linking the <span class="caps">DOJ</span> U-turn to the lobbying efforts of billionaire casino tycoon and internet gaming opponent Sheldon Adelson</a>.</p>

<div class="card bg-dark text-white mb-3">
 <div class="card-header text-uppercase">Play Now on <span class="caps">WSOP</span>.com!</div>
 <div class="card-body">
 <a href="/go/wsop"><img src="/site_media/media/uploads/tags/wsop-com-nj.png" class="float-left mr-4" alt="WSOP.com NJ" /></a>
 <a class="btn btn-danger btn-lg float-right ml-4" href="/go/wsop">Sign Up Today &raquo;</a>
 <ul>
 <li>Largest player pool in New Jersey</li>
 <li><strong>Compete for World Series of Poker bracelets from New Jersey</strong> </li>
 <li>Great Sign up bonus and player rewards</li></ul>
  </div>
</div>

	<p>In particular, an article in the <a href="https://www.wsj.com/articles/justice-departments-reversal-on-online-gambling-tracked-memo-from-adelson-lobbyists-11547854137">Wall Street Journal by Byron Tau and Alexandra Berzon</a> connects an unsubstantiated 2017 legal analysis that the Wire Act applies to gambling beyond sports betting to an Adelson lobbying firm. The report also confirmed that the legal analysis was in the possession of “a top ranking official in the Justice Department” at the time it flip-flopped on its opinion of the Wire Act.</p>

	<p>Despite being in violation of its own policy regarding <span class="caps">FOIA</span> requests, <strong>the <span class="caps">DOJ</span> continues to stonewall</strong> New Jersey citing only “unusual circumstances” as the reason for its noncompliance.</p>

	<h2>Working Around the Wire Act</h2>

	<p>Meanwhile, industry stakeholders are looking to ways to keep interstate online poker and other forms of igaming operational <strong>in spite of the revised <span class="caps">DOJ</span> opinion</strong>.</p>

	<p>Representing the US igaming industry advocacy organization iDevelopment and Economic Association (iDEA) as an amicus curiae in the case of the <strong>New Hampshire Lottery Commission (<span class="caps">NHLC</span>) v. the United States Department of Justice</strong>, Ifrah Law has speculated that there may be two potential paths forward for online gaming operators looking to offer services across state lines.</p>

	<p>In response to the law suit brought by the <span class="caps">NHLC</span>, the <span class="caps">DOJ</span> backpedaled a bit on its new interpretation stating that it is still reviewing “whether the Wire Act applies to State lotteries and their vendors.” </p>

	<p>If in the end, the <span class="caps">DOJ</span> decides to <strong>exempt state lotteries and their vendors</strong>, Ifrah law sees the potential for states to avoid Wire Act restrictions by bringing igaming operations under lottery supervision <strong>similar to the way that online poker and casino games are structured in the state of Delaware</strong>.</p>

	<p>“Whether or not the <span class="caps">NHLC</span> is correct that state lotteries and their vendors are beyond the reach of the Wire Act, such a workaround should not be necessary. The Wire Act and other federal gaming enforcement mechanisms were drafted with an intent to target gambling operations that were illegal under state law, and often times located offshore,” Andrew Silver of Ifrah Law told pokerfuse.</p>

	<p>Another potential way for interstate online gaming to coexist with the latest interpretation of the Wire Act is by <strong>limiting its restrictions to those igaming operations deemed illegal under state law</strong>.</p>

	<p>“Although the DOJ’s new interpretation of the Wire Act attempting to expand its reach beyond sports gambling is improper, it is likewise inappropriate for <span class="caps">DOJ</span> to target legal operators who have received the blessing of state governments, regardless of whether they are state vendors or private operators,” Silver continued.</p>

	<p>An interpretation of the Wire Act that <strong>preserves states’ rights over their own gambling activities</strong> would align with other federal laws such as the Illegal Gambling Business Act (“IGBA”) and the Unlawful Internet Gambling Enforcement Act (“UIGEA”). </p>

	<p>“Interpreting the Wire Act in the same way would harmonize with the traditional approach of using federal criminal enforcement mechanisms solely to help prosecute flagrant violators of state law, rather than to attack activity made legal by states,” Silver and colleague James Trusty stated in <a href="https://www.ifrahlaw.com/ifrah-on-igaming/doj-high-wire-act/">an Ifrah Law blog post</a>.</p>

	<p>A law supporting the efforts of the states to clamp down on illegal online gaming activity would also help <strong>protect consumers against unscrupulous actors</strong>. In addition, channeling those consumers to legal regulated operators would <strong>help state governments financially through tax revenues</strong> generated by its online gaming market.</p>

	<h2>Multistate Online Poker Continues for Now</h2>

	<p>Though the future of interstate online poker is in jeopardy, the US’s only multi-state online poker network, the <a href="/online-poker-in/new-jersey/26189-888-new-jersey-independent-review-and-new-player-guide/" class="taglink">All American Poker Network</a> (<span class="caps">AAPN</span>), made up of <a href="/tags/888/" class="taglink">888poker</a>, <a href="/tags/wsop-com/" class="taglink"><span class="caps">WSOP</span>.com</a> and three racino skins in Delaware, continues to operate.</p>

	<p>Last week <a href="/news/poker-room-news/210581-wsop-online-bracelet-events-now-available-new-jersey/" title="WSOP Online Bracelet Events Now Available to New Jersey Players"><strong>the World Series of Poker confirmed to pokerfuse</strong></a> that the first two of nine online bracelet events during the 50th anniversary series this summer will be <strong>open to players in New Jersey.</strong></p>

	<p>Those online events will take place before the <span class="caps">DOJ</span> enforcement deadline of June 14. The next online bracelet event after that is scheduled for June 16 and may be limited to players within the state of Nevada unless another extension is granted, an agreement with the <span class="caps">DOJ</span> is reached, or a favorable ruling is handed down in the courts.</p>
          </div>

          
            
              <div class="card">
  <div class="card-body">
    
      <a class="tag" href="/tags/888/" rel="tag">888poker</a>
    
      <a class="tag" href="/online-poker-in/new-jersey/26189-888-new-jersey-independent-review-and-new-player-guide/" rel="tag">AAPN New Jersey</a>
    
      <a class="tag" href="/tags/department-of-justice/" rel="tag">Department of Justice</a>
    
      <a class="tag" href="/online-poker-in/nevada/29911-online-poker-nevada-independent-guide-players/" rel="tag">Nevada</a>
    
      <a class="tag" href="/tags/new-hampshire/" rel="tag">New Hampshire</a>
    
      <a class="tag" href="/online-poker-in/new-jersey/26210-new-jersey-online-poker-independent-site-reviews-and-new/" rel="tag">New Jersey</a>
    
      <a class="tag" href="/online-poker-in/pennsylvania/29913-online-poker-pennsylvania-independent-guide-players/" rel="tag">Pennsylvania</a>
    
      <a class="tag" href="/tags/sheldon-adelson/" rel="tag">Sheldon Adelson</a>
    
      <a class="tag" href="/tags/wire-act/" rel="tag">Wire Act</a>
    
      <a class="tag" href="/tags/wsop-com/" rel="tag">WSOP.com NV</a>
    
  </div>
  <div class="card-footer">
    
      <div class="card-title writer vcard">By <a rel="author" class="url fn" href="/about/team/mike/">Michael Gentile</a></div>
    
    <div class="card-text">
      <abbr class="published" title="2019-05-09T02:49:24Z">May 09, 2019</abbr>
      <div class="permalink"><a href="http://pokerfu.se/xxvg">pokerfu.se/xxvg</a></div>
    </div>
  </div>
</div>

            
          
        </div>

        
          <div class="col col-lg-4 col-12 mt-lg-0 mt-4">

  

  <div class="borgata mb-4 text-white">
    <a rel="nofollow" href="https://go.onelink.me/9eLp?pid=Affiliate&amp;c=Vendor&amp;af_prt=FUSE_MEDIA_CORP&amp;cmpid=Affiliate_online-casino_FUSE_MEDIA_CORP" class="link-nostyle"><img src="/site_media/static/v2/img/natives/borgata-title.png" class="img-fluid" alt="Borgata Poker"></a>
    <div class="p-3">
      <h5><a rel="nofollow" href="https://go.onelink.me/9eLp?pid=Affiliate&amp;c=Vendor&amp;af_prt=FUSE_MEDIA_CORP&amp;cmpid=Affiliate_online-casino_FUSE_MEDIA_CORP" class="link-nostyle text-white">How Wacky Will Wednesday Get?</a></h5>
      <div>
        Another Wacky Wednesday is here, this time with 5x iRPs on any casino game. Opt in now to qualify.
        &mdash; <a rel="nofollow" href="https://go.onelink.me/9eLp?pid=Affiliate&amp;c=Vendor&amp;af_prt=FUSE_MEDIA_CORP&amp;cmpid=Affiliate_online-casino_FUSE_MEDIA_CORP" class="text-white">read more &raquo;</a>
      </div>
    </div>
  </div>


  

  

  <div class="bcp mb-4 text-white">
    <a rel="nofollow" href="https://bonuscodepoker.com/houston-poker-room-raids" class="link-nostyle"><img src="/site_media/static/v2/img/natives/bcpoker.png" class="img-fluid" alt="Bonus Code Poker"></a>
    <div class="p-3">
      <h5><a rel="nofollow" href="https://bonuscodepoker.com/houston-poker-room-raids" class="link-nostyle text-white">Houston Police Chief Plans Raids On Boot Shops And Barbeque Restaurants In War On Texas Things</a></h5>
      <div>
        After raids on two Houston poker card clubs this week, Police Chief Art Acevedo hints that anything quintessentially Texan could be next on the chopping block.
        &mdash; <a rel="nofollow" href="https://bonuscodepoker.com/houston-poker-room-raids" class="text-white">read more &raquo;</a>
      </div>
    </div>
    <img src="/site_media/static/v2/img/natives/bcpoker-strap.png" class="img-fluid" alt="Bonus Code Poker">
  </div>



  <h4>Keep Reading</h4>
  <div class="list-group">
    
      <a href="/news/law-and-regulation/210595-online-poker-and-wire-act-new-jersey-demands-answers/" class="list-group-item list-group-item-action flex-column align-items-start">
        <h5 class="mb-2">Online Poker and the Wire Act: New Jersey Demands Answers, Industry Stakeholders Weigh Options</h5>
        <p>As the calendar moves towards June 14, the imminent threat to online poker in the US is prompting those with a vested&#8230;</p>
      </a>
    
      <a href="/news/poker-room-news/210592-pokerstars-and-partypoker-continue-emphasize-importance/" class="list-group-item list-group-item-action flex-column align-items-start">
        <h5 class="mb-2">PokerStars and partypoker Continue to Emphasize the Importance of Twitch</h5>
        <p>The online poker industry continues to focus on reaching new potential customers through Twitch with the two top online&#8230;</p>
      </a>
    
      <a href="/features/interviews/210589-maria-ho-prepares-wpt-final-table-ambition-and-gratitude/" class="list-group-item list-group-item-action flex-column align-items-start">
        <h5 class="mb-2">Maria Ho Prepares for WPT Final Table with Ambition and Gratitude</h5>
        <p>On May 30, Maria Ho will step onto the stage at HyperX Esports Arena in Las Vegas in second chip position of the&#8230;</p>
      </a>
    
      <a href="/features/week-in-podcasts/210590-week-poker-podcasts/" class="list-group-item list-group-item-action flex-column align-items-start">
        <h5 class="mb-2">This Week in Poker Podcasts</h5>
        <p>Donnie is back from his wedding to join Lance and talk about how the poker world went a little crazy over the past week.</p>
      </a>
    
      <a href="/features/week-in-podcasts/210588-pokerfuse-podcast-episode-13-update-us-shared-liquidity-and/" class="list-group-item list-group-item-action flex-column align-items-start">
        <h5 class="mb-2">The Pokerfuse Podcast Episode 13: An update on US shared liquidity and WSOP online events, new games on PokerStars, and the latest on Twitch poker-streamers</h5>
        <p>Nick and Mike kick off the show by discussing things they won&#8217;t discuss on this episode. The guys update&#8230;</p>
      </a>
    
      <a href="/news/horse-racing/210585-tacitus-2019-kentucky-derby-pick/" class="list-group-item list-group-item-action flex-column align-items-start">
        <h5 class="mb-2">Tacitus – The 2019 Kentucky Derby Pick</h5>
        <p>The 2019 Kentucky Derby is finally here.  A field of 20 3yr olds will head to the gate for the most exciting 2 minutes&#8230;</p>
      </a>
    
      <a href="/news/poker-room-news/210581-wsop-online-bracelet-events-now-available-new-jersey/" class="list-group-item list-group-item-action flex-column align-items-start">
        <h5 class="mb-2">WSOP Online Bracelet Events Now Available to New Jersey Players</h5>
        <p>With the start of the World Series of Poker (WSOP) less than one month away, there is some good news for poker players&#8230;</p>
      </a>
    
      <a href="/news/poker-room-news/210576-exclusive-6-holdem-showtime-and-fusion-return-pokerstars/" class="list-group-item list-group-item-action flex-column align-items-start">
        <h5 class="mb-2">Exclusive: 6+ Hold&#8217;em, Showtime and Fusion to Return to PokerStars in Tournament Format</h5>
        <p>Online poker giant PokerStars will soon be launching the action-packed game, 6+ Hold&#8217;em in tournament format.</p>
      </a>
    
  </div>
</div>

        
      </div>
    
  </div>

</div>

<footer class="bg-light mt-4 p-4 border-top">
  <div class="container">
    <div class="col-12">
      <div class="row">
        <div class="col-4">
          <div class="text-muted">
            <strong>US online gaming regulation</strong>
            <ul>
              <li><a href="/online-poker-in/new-jersey/26210-new-jersey-online-poker-independent-site-reviews-and-new/">New Jersey online poker</a></li>
              <li><a href="/online-poker-in/nevada/29911-online-poker-nevada-independent-guide-players/">Nevada online poker</a></li>
              <li><a href="/online-poker-in/pennsylvania/29913-online-poker-pennsylvania-independent-guide-players/">Pennsylvania online poker</a></li>
              <li><a href="/online-poker-in/michigan/29910-online-poker-michigan-independent-guide-players/">Michigan online poker</a></li>
              <li><a href="/online-poker-in/california/29908-online-poker-california-independent-guide-players/">California online poker</a></li>
            </ul>
          </div>
        </div>
        <div class="col-4">
          <div class="text-muted">
            <strong>Gaming regulation around the world</strong>
            <ul>
              <li><a href="/online-poker-in/uk/29904-independent-guide-playing-online-poker-uk/">Online poker in the UK</a></li>
              <li><a href="/online-poker-in/india/29905-online-poker-india-independent-guide-players/">Online poker in India</a></li>
            </ul>
          </div>
        </div>
        <div class="col-4">
          <div class="text-muted">
            <strong>Guides and More</strong>
            <ul>
              <li><a href="/online-poker-in/guides/210328-6-holdem-everything-you-need-know-about-playing-short-deck/">PokerStars Six Plus Hold'em</a></li>
              <li><a href="/online-poker-in/guides/210045-run-it-once-poker-faq-everything-you-need-know-phil-galfond/">Run it Once Poker</a></li>
              <li><a href="/poker-podcasts/">Poker Podcasts</a></li>
            </ul>
          </div>
        </div>
      </div>
      <div class="copyright text-muted">&copy; 2011-2019 Fuse Media Corp. All rights reserved. This material may not be reproduced, displayed, modified or distributed without the express prior written permission of the copyright holder. For permission, contact <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="4e2d213e370e3e21252b3c283b3d2b602d2123">[email&#160;protected]</a></div>
      <ul class="policy list-inline mt-2">
        <li class="list-inline-item"><a class="link-muted" href="/terms-and-conditions/">terms and conditions</a></li>
        <li class="list-inline-item"><a class="link-muted" href="/privacy-policy/">privacy policy</a></li>
      </ul>
    </div>
  </div>
</footer>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.0.0/js/bootstrap.bundle.min.js"></script>
<script type="text/javascript" src="//platform.twitter.com/widgets.js" charset="utf-8" async></script>
<script type="text/javascript" async defer src="//platform.instagram.com/en_US/embeds.js"></script>
<script type="text/javascript" async src="https://widget.spreaker.com/widgets.js"></script>

<script type="text/javascript" src="https://cdn.fusemedia.co/fb/fb403.gz.js"></script>
<script>
	var clicky_site_ids = clicky_site_ids || [];
	clicky_site_ids.push(66550373);
	(function() {
		var s = document.createElement('script');
		s.type = 'text/javascript';
		s.async = true;
		s.src = '//static.getclicky.com/js';
		( document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] ).appendChild( s );
	})();
</script>

  
  <script>
		(function() {
			// spreaker
      $spreaker = $('.media-embed-spreaker');
      if ($spreaker.length === 1) {
      	var spreakerTop = $spreaker.offset().top;
      	var $spacer = $('<div />');

	      $(window).on('scroll', function (event) {
		      var scrollValue = $(window).scrollTop();
		      if (scrollValue > spreakerTop && !($spreaker.hasClass('fixed-top'))) {
		      	$spreaker.addClass('fixed-top');
		      	$spacer.css('height', $spreaker.height()).insertAfter($spreaker);

          } else if (scrollValue < spreakerTop && $spreaker.hasClass('fixed-top')) {
		      	$spreaker.removeClass('fixed-top');
		      	$spacer.remove();
          }
	      });

	      $('.play-from-here').on('click', function(e) {
	      	e.preventDefault();
	      	var timestamp = $(this).data('timestamp');
	      	var widget = SP.getWidget($('iframe.spreaker-player').attr('id'));
	      	widget.seek(timestamp);
	      	widget.play();
        });

	      $('.chapter-marker').on('click', function(e) {
	      	e.preventDefault();
	      	var $dest = $($(this).attr('href'));
	      	var scrollTo = $dest.offset().top - $spreaker.height() - 20;
          $("html, body").stop().animate({ scrollTop: scrollTo }, 250, 'swing');
        })
      }
		})();
  </script>

  

</body>
</html>
