<!DOCTYPE html>
<html lang="en-us">
<head>
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta name="Description" content="" />
  <meta name="Keywords" content="poker, poker news, live poker, online poker, internet poker, web poker, new jersey online poker, 888 new jersey, borgata new jersey, partypoker new jersey, pokerstars new jersey, california online poker, nevada online poker" />
  <title>GGPoker&#39;s Natural8 to Host Asian Poker Tour Online </title>
  <link rel="stylesheet" href="/site_media/static/v2/css/bs.css">
  <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato:400,700,400italic">
  <link rel="stylesheet" href="/site_media/static/v2/css/styles.css?236">
  <link rel="stylesheet" href="https://cdn.fusemedia.co/fb/fb403.gz.css">
  <link rel="alternate" type="application/rss+xml" title="RSS Feed - Pokerfuse News" href="/feeds/headlines/pokerfuse/" />
  <link rel="alternate" type="application/rss+xml" title="RSS Feed - PRO News" href="/feeds/headlines/pro/" />
  <link rel="alternate" type="application/rss+xml" title="RSS Feed - Pokerfuse and PRO News" href="/feeds/headlines/" />
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-23132518-1"></script>
  <script>
		window.dataLayer = window.dataLayer || [];
		function gtag(){dataLayer.push(arguments);}
		gtag('js', new Date());
		gtag('config', 'UA-23132518-1');
		(function() {
			var cx = '012416389417438763308:gcn65m6wjea';
			var gcse = document.createElement('script');
			gcse.type = 'text/javascript';
			gcse.async = true;
			gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(gcse, s);
		})();
  </script>
  
  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:site" content="@pokerfuse" />
  <meta name="twitter:title" content="GGPoker&#39;s Natural8 to Host Asian Poker Tour Online" />
  <meta name="twitter:description" content="" />
  <meta property="og:title" content="GGPoker&#39;s Natural8 to Host Asian Poker Tour Online"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://pokerfuse.com/news/poker-room-news/211323-ggpokers-natural8-host-asian-poker-tour-online/"/>
  <meta property="og:description" content=""/>
  <meta property="article:published_time" content="2020-04-09T10:32:57Z"/>
  <meta property="article:section" content="Poker Room News"/>
  <meta property="article:tag" content="Asian Poker Tour"/>
  <meta property="article:tag" content="Coronavirus"/>
  <meta property="article:tag" content="GGPoker"/>
  <meta property="article:tag" content="Natural8"/>
  
    <meta name="twitter:image" content="https://pokerfuse.com/site_media/media/uploads/news/asian-poker-tour-online-2020.jpg" />
    <meta property="og:image" content="https://pokerfuse.com/site_media/media/uploads/news/asian-poker-tour-online-2020.jpg"/>
  
  <link rel="shortlink" href="https://pokerfu.se/673m" />
  <link rel="canonical" href="https://pokerindustrypro.com/news/article/211323-ggpokers-natural8-host-asian-poker-tour-online"/>
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "GGPoker&#39;s Natural8 to Host Asian Poker Tour Online",
  "image": "https://pokerfuse.com/site_media/media/uploads/news/asian-poker-tour-online-2020.jpg",
  "datePublished": "2020-04-09T10:32:57Z",
  "dateModified": "2020-04-09T10:32:57Z",
  "mainEntityOfPage": "https://pokerindustrypro.com/news/article/211323-ggpokers-natural8-host-asian-poker-tour-online",
  "author": {
    "@type": "Person",
    "name": "Anuj Arora"
  },
  "publisher": {
    "name": "pokerfuse",
    "@type": "Organization",
    "logo": {
      "@type": "ImageObject",
      "url": "https://pokerfuse.com/site_media/static/v2/img/pokerfuse-logo.png"
    }
  },
  "description": ""
}
</script>


</head>

<body class="loc-us-va">


  
    
      <div class="bg-dark text-white"><div class="container" style="font-size: 18px;"><div class="row"><div class="col-lg-3 bg-danger py-4 px-4 text-uppercase text-center d-flex" style="justify-content: center; align-items: center;"><div><div style="font-size: 45px;"><strong>100% Legal</strong></div> and <div style="font-size: 30px;"><strong>Regulated</strong></div></div></div><div class="col-lg-9 p-4 d-flex" style="justify-content: center; align-items: center;"><div><div style="font-size: 45px; line-height: 45px; margin-bottom: 10px;">Online Poker is Available in <span class="text-success">Pennsylvania</span> and <span class="text-success">New Jersey!</span></div><p>If you are in Pennsylvania or New Jersey (or planning to be there), and you enjoy playing poker, have we got a deal for you! <strong>PokerStars</strong>, the biggest and most trusted name in online poker, has launched <strong>two</strong> 100% legal, fully regulated online poker rooms and they have <strong> Special Offers</strong> for new players.</p><p>Sign up to <a href="/go/pokerstars-pa/"><strong>PokerStars Pennsylvania</strong></a> or <a href="/go/pokerstars-nj/"><strong>PokerStars New Jersey</strong></a> today and enjoy!</p>
<div style="font-size: 24px;"><strong>$30 FREE</strong> or a <strong>$600 first-deposit bonus</strong></div>
<div class="btn-group mt-3">
<a class="btn btn-lg btn-success mr-1" href="/go/pokerstars-pa/">Sign Up to <strong>PokerStars PA</strong> Now! &raquo;</a>
<a class="btn btn-lg btn-success" href="/go/pokerstars-nj/">Sign Up to <strong>PokerStars NJ</strong> Now! &raquo;</a>
</div></div></div></div></div></div>
    
  


<div id="all-body">

  <div class="container" id="top-header">
    <a href="/"><img id="logo" src="/site_media/static/v2/img/pokerfuse-logo.png" alt="pokerfuse online poker news" class="mt-4 img-fluid" /></a>
    <div id="google-search"><div class="gcse-search"></div></div>
    <img id="pf-bomb" src="/site_media/static/v2/img/pf-logo-snip.png" class="d-none d-lg-block" alt="pokerfuse online poker news">
  </div>

  <nav id="site-nav" class="navbar navbar-light navbar-expand-md p-1">
    <div class="container"><button class="navbar-toggler" data-toggle="collapse" data-target="#navcol-1"><span class="sr-only">Toggle navigation</span><span class="navbar-toggler-icon"></span></button>
      <div class="collapse navbar-collapse" id="navcol-1">
        <ul class="nav navbar-nav mr-auto">

          <li class="dropdown">
            <a class="dropdown-toggle nav-link dropdown-toggle" data-toggle="dropdown" aria-expanded="false" href="#">Online Poker</a>
            <div class="dropdown-menu" role="menu">
              <a class="dropdown-item" href="/news/live-and-online/210877-how-win-platinum-pass-pspc-2020-barcelona/">PSPC 2020 Barcelona</a>
              <a class="dropdown-item" href="/online-poker-in/guides/210328-6-holdem-everything-you-need-know-about-playing-short-deck/">Six Plus Hold&#39;em</a>
              <a class="dropdown-item" href="/online-poker-in/guides/210045-run-it-once-poker-faq-everything-you-need-know-phil-galfond/">Run It Once Poker</a>
            </div>
          </li>

          <li class="nav-item" role="presentation"><a class="nav-link" href="/online-poker-in/new-jersey/26210-new-jersey-online-poker-independent-site-reviews-and-new/">New Jersey</a></li>
          <li class="nav-item" role="presentation"><a class="nav-link" href="/online-poker-in/nevada/29911-online-poker-nevada-independent-guide-players/">Nevada</a></li>
          <li class="nav-item" role="presentation"><a class="nav-link" href="/online-poker-in/pennsylvania/29913-online-poker-pennsylvania-independent-guide-players/">Pennsylvania</a></li>
          <li class="nav-item" role="presentation"><a class="nav-link" href="/online-poker-in/michigan/29910-online-poker-michigan-independent-guide-players/">Michigan</a></li>
          <li class="nav-item" role="presentation"><a class="nav-link" href="/online-poker-in/uk/29904-independent-guide-playing-online-poker-uk/">UK</a></li>

          <li class="dropdown">
            <a class="dropdown-toggle nav-link dropdown-toggle" data-toggle="dropdown" aria-expanded="false" href="#">Podcasts</a>
            <div class="dropdown-menu" role="menu">
              <a class="dropdown-item" href="/series/pokerfuse-podcast/">The Pokerfuse Podcast</a>
              <a class="dropdown-item" href="/series/week-poker-podcasts/">Podcasts of the Week</a>
              <a class="dropdown-item" href="/podcasts/">Poker Podcast Directory</a>
            </div>
          </li>



          <li class="dropdown">
            <a class="dropdown-toggle nav-link dropdown-toggle" data-toggle="dropdown" aria-expanded="false" href="#">More</a>
            <div class="dropdown-menu" role="menu">
              <a class="dropdown-item" href="/tags/">Tags</a>
              <a class="dropdown-item" href="/about/">About Us</a>
              <a class="dropdown-item" href="/contact-us/">Contact Us</a>
              <a class="dropdown-item" href="/subscribe/">Subscribe</a>
              <a class="dropdown-item" href="https://twitter.com/pokerfuse" target="_blank">Follow Us on Twitter</a>
            </div>
          </li>
        </ul>
      </div>
    </div>
  </nav>

  <div id="featured-content" class="bg-dark text-light mb-4" z-order="100">
    
      <div class="container py-md-5 py-4">
        <div class="row">
          <div class="col">
  <h1>GGPoker&#8217;s Natural8 to Host Asian Poker Tour Online</h1>
  <h2 class="text-muted">Another live tour goes online as the COVID-19 pandemic continues to affect the live poker tournament scene.</h2>
</div>
        </div>
      </div>
    
  </div>

  <div class="container pb-5" id="page-body">
  <div class="news-article">
    
    
      <div class="row">
        <div class="col col-lg-8 col-12">
          <div class="article-body clearfix">
            
  
    <figure>
      <img class="figure-img img-fluid" src="/site_media/media/uploads/news/asian-poker-tour-online-2020.jpg"  alt="" title="" />
      
    </figure>
  


            <p>With the spread of coronavirus (COVID-19) forcing much of the world into lockdown, more and more live poker organizers are moving online.</p>

	<p>The latest to make the move is the popular Asian Poker Tour (<span class="caps">APT</span>) which, in collaboration with GGPoker&#8217;s flagship skin Natural8, will host its first-ever series online. </p>

	<p><span class="caps">APT</span> Online Series 2020 will commence on April 29 and span twelve days, coinciding with holidays in Japan. It replaces <span class="caps">APT</span> Philippines,  due to take place in Manila. </p>

	<p>The series will be available across all of GG Network&#8217;s skins including Natural8, Russian-focused GGPokerOK, BestPoker and GGPoker itself.</p>

	<p>“As a land based operator, I have put together a schedule mimicking our great tournament structures fit for our regular players with many different buy in options,” said Lloyd Fontillas, <span class="caps">APT</span> General Manager and Executive Tournament Director, in a <a href="https://www.theasianpokertour.com/natural8-hosts-apt-online-series/">recent press release.</a></p>

	<p>“We are really excited to do this inaugural event with Natural8 as a partner, who has been supporting us since 2017,” Fontillas added.</p>
          </div>

          
            
              <div class="card border-info">
  <div class="card-header border-info">Poker Industry PRO: Exclusive Article</div>
  <div class="card-body">
    <a href="https://pokerindustrypro.com/news/article/211323-ggpokers-natural8-host-asian-poker-tour-online"><img src="/site_media/static/pro/images/prostamp-medium.png" class="float-right" width="100" height="60" /></a>
    <div class="card-text">
      <p>This article is exclusive to <strong>Poker Industry PRO</strong> subscribers.</p>
      <ul>
        <li><strong>Already a subscriber?</strong> &raquo; <a href="https://pokerindustrypro.com/news/article/211323-ggpokers-natural8-host-asian-poker-tour-online">Read the full story.</a></li>
        <li><strong>Not a subscriber yet?</strong> <a href="https://pokerindustrypro.com/learn-more/">learn more</a> about our services. </li>
      </ul>
    </div>
  </div>
</div>

            
          
        </div>

        
          <div class="col col-lg-4 col-12 mt-lg-0 mt-4">
  
    

  <div class="bcp mb-4 text-white">
    <a rel="nofollow" href="https://bonuscodepoker.com/americas-cardroom-closing" class="link-nostyle"><img src="/site_media/static/v2/img/natives/bcpoker.png" class="img-fluid" alt="Bonus Code Poker"></a>
    <div class="p-3">
      <h5><a rel="nofollow" href="https://bonuscodepoker.com/americas-cardroom-closing" class="link-nostyle text-white">America’s Cardroom Closing, Players Not Expected To Receive Funds</a></h5>
      <div>
        The USA-facing unlicensed poker room has shut its doors, and the future of player funds is still uncertain at this time.
        &mdash; <a rel="nofollow" href="https://bonuscodepoker.com/americas-cardroom-closing" class="text-white">read more &raquo;</a>
      </div>
    </div>
    <img src="/site_media/static/v2/img/natives/bcpoker-strap.png" class="img-fluid" alt="Bonus Code Poker">
  </div>



    
      <div class="mb-4">
        <div class="bg-dark text-light p-4" style="background-image: url('/site_media/media/uploads/dynamic/rototracker-bg.jpg'); background-size:cover">
<h3 class="bg-dark p-2 text-success">Take Daily Fantasy Sports to the Next Level</h3>
<h5 class="bg-dark p-4">Use <strong>RotoTracker</strong> to find out where your strengths lie. Because game selection matters.</h5>
<a class="btn-success text-center btn-block btn-lg" href="/go/rototracker-home">Get started for free today &raquo;</a>
</div>
      </div>
    

  

  <div class="list-group list-group-flush">
    
      <h4>Latest News</h4>
      
        
<a href="/features/interviews/211318-eric-hollreiser-what-he-would-have-done-differently/" class="list-group-item list-group-item-light list-group-item-action flex-column align-items-start">
  <div class="d-flex w-100 justify-content-between">
    <h5 class="mb-2"><strong class="text-primary">Eric Hollreiser on What He Would Have Done Differently at PokerStars: &#8220;Supernova Elite, 100%&#8221; </strong></h5>
    <small class="text-nowrap">1 day ago</small>
  </div>
  <p>In what felt like a pleasant stroll down memory lane, former Head of Corporate Communications and Global Poker&#8230;</p>
</a>

      
        
<a href="/news/poker-room-news/211317-pokerstars-increases-sunday-million-guarantee-25-million/" class="list-group-item list-group-item-light list-group-item-action flex-column align-items-start">
  <div class="d-flex w-100 justify-content-between">
    <h5 class="mb-2"><strong class="text-primary">PokerStars Increases Sunday Million Guarantee to $2.5 Million Following Another Record Turnout</strong></h5>
    <small class="text-nowrap">2 days ago</small>
  </div>
  <p>PokerStars&#8217; Sunday Million online poker tournament has been on fire. After two weeks of back-to-back record&#8230;</p>
</a>

      
        
<a href="/features/week-in-podcasts/211313-pokerfuse-podcast-special-edition-4-interview-eric/" class="list-group-item list-group-item-light list-group-item-action flex-column align-items-start">
  <div class="d-flex w-100 justify-content-between">
    <h5 class="mb-2"><strong class="text-primary">The Pokerfuse Podcast Special Edition 4: Interview with Eric Hollreiser</strong></h5>
    <small class="text-nowrap">3 days ago</small>
  </div>
  <p>On this special edition of the Pokerfuse Podcast, Mike sits down with former Head of Corporate Communications and&#8230;</p>
</a>

      
        
<a href="/features/week-in-podcasts/211315-week-poker-podcasts/" class="list-group-item list-group-item-light list-group-item-action flex-column align-items-start">
  <div class="d-flex w-100 justify-content-between">
    <h5 class="mb-2"><strong class="text-primary">This Week in Poker Podcasts</strong></h5>
    <small class="text-nowrap">3 days ago</small>
  </div>
  <p>Poker Fraud Alert Radio &#8211; 04/04/2020 &#8211; Meet My Good Friend Russ</p>
</a>

      
        
<a href="/news/law-and-regulation/211311-gan-set-enter-michigan-online-gaming-portfolio/" class="list-group-item list-group-item-light list-group-item-action flex-column align-items-start">
  <div class="d-flex w-100 justify-content-between">
    <h5 class="mb-2"><strong class="text-primary">GAN Set To Enter Michigan With Online Gaming Portfolio</strong></h5>
    <small class="text-nowrap">5 days ago</small>
  </div>
  <p>Business to business igaming software developer, GAN has announced its partnership with the Sault Tribe of Chippewa&#8230;</p>
</a>

      
        
<a href="/news/poker-room-news/211312-partypoker-us-host-spring-poker-open-its-online-poker/" class="list-group-item list-group-item-light list-group-item-action flex-column align-items-start">
  <div class="d-flex w-100 justify-content-between">
    <h5 class="mb-2"><strong class="text-primary">Partypoker US to Host Spring Poker Open on its Online Poker Platform</strong></h5>
    <small class="text-nowrap">6 days ago</small>
  </div>
  <p>Another live poker brand goes online and this time it is one of New Jersey&#8217;s most premier live poker tournament&#8230;</p>
</a>

      
        
<a href="/news/poker-room-news/211306-wsopcom-host-record-breaking-4-million-guaranteed-spring/" class="list-group-item list-group-item-light list-group-item-action flex-column align-items-start">
  <div class="d-flex w-100 justify-content-between">
    <h5 class="mb-2"><strong class="text-primary">WSOP.com to Host Record-Breaking $4 Million Guaranteed Spring Online Championships Series in April</strong></h5>
    <small class="text-nowrap">1 week ago</small>
  </div>
  <p>At a time when online poker across the globe is surging in wake of the pandemic, multiple online poker rooms are&#8230;</p>
</a>

      
        
<a href="/news/poker-room-news/211303-pokerstars-introduces-daily-1000-welcome-freerolls/" class="list-group-item list-group-item-light list-group-item-action flex-column align-items-start">
  <div class="d-flex w-100 justify-content-between">
    <h5 class="mb-2"><strong class="text-primary">PokerStars Introduces Daily $1000 Welcome Freerolls</strong></h5>
    <small class="text-nowrap">1 week ago</small>
  </div>
  <p>New players that sign up to PokerStars are now eligible to enter a special promotion that the online poker operator is&#8230;</p>
</a>

      
    
  </div>
</div>

        
      </div>
    
  </div>

</div>

</div>

<footer class="bg-light mt-4 p-4 border-top">
  <div class="container">
    <div class="col-12">
      <div class="row">
        <div class="col-4">
          <div class="text-muted">
            <strong>US online gaming regulation</strong>
            <ul>
              <li><a href="/online-poker-in/new-jersey/26210-new-jersey-online-poker-independent-site-reviews-and-new/">New Jersey online poker</a></li>
              <li><a href="/online-poker-in/nevada/29911-online-poker-nevada-independent-guide-players/">Nevada online poker</a></li>
              <li><a href="/online-poker-in/pennsylvania/29913-online-poker-pennsylvania-independent-guide-players/">Pennsylvania online poker</a></li>
              <li><a href="/online-poker-in/michigan/29910-online-poker-michigan-independent-guide-players/">Michigan online poker</a></li>
              <li><a href="/online-poker-in/california/29908-online-poker-california-independent-guide-players/">California online poker</a></li>
            </ul>
          </div>
        </div>
        <div class="col-4">
          <div class="text-muted">
            <strong>Gaming regulation around the world</strong>
            <ul>
              <li><a href="/online-poker-in/uk/29904-independent-guide-playing-online-poker-uk/">Online poker in the UK</a></li>
              <li><a href="/online-poker-in/india/29905-online-poker-india-independent-guide-players/">Online poker in India</a></li>
            </ul>
          </div>
        </div>
        <div class="col-4">
          <div class="text-muted">
            <strong>Guides and More</strong>
            <ul>
              <li><a href="/news/live-and-online/210877-how-win-platinum-pass-pspc-2020-barcelona/">PSPC 2020 Barcelona</a></li>
              <li><a href="/online-poker-in/guides/210328-6-holdem-everything-you-need-know-about-playing-short-deck/">PokerStars Six Plus Hold'em</a></li>
              <li><a href="/online-poker-in/guides/210045-run-it-once-poker-faq-everything-you-need-know-phil-galfond/">Run it Once Poker</a></li>
              <li><a href="/poker-podcasts/">Poker Podcasts</a></li>
            </ul>
          </div>
        </div>
      </div>
      <div class="copyright text-muted">&copy; 2011-2019 Fuse Media Corp. All rights reserved. This material may not be reproduced, displayed, modified or distributed without the express prior written permission of the copyright holder. For permission, contact <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="45262a353c05352a2e2037233036206b262a28">[email&#160;protected]</a></div>
      <ul class="policy list-inline mt-2">
        <li class="list-inline-item"><a class="link-muted" href="/terms-and-conditions/">terms and conditions</a></li>
        <li class="list-inline-item"><a class="link-muted" href="/privacy-policy/">privacy policy</a></li>
      </ul>
    </div>
  </div>
</footer>

<div id="cookiebar" class="cookie-bar bg-dark text-muted">
  This website makes use of cookies to enhance the browsing experience, measure traffic and serve relevant ads.
  <a href="/privacy-policy/" class="link-nostyle text-white">More info &raquo;</a>
  <a id="cookiebardismiss" class="btn btn-success float-right" href="#">Accept and Close</a>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.0.0/js/bootstrap.bundle.min.js"></script>
<script type="text/javascript" src="//platform.twitter.com/widgets.js" charset="utf-8" async></script>
<script type="text/javascript" async defer src="//platform.instagram.com/en_US/embeds.js"></script>
<script type="text/javascript" async src="https://widget.spreaker.com/widgets.js"></script>

<script type="text/javascript" src="https://cdn.fusemedia.co/fb/fb403.gz.js"></script>
<script type="text/javascript">
	var clicky_site_ids = clicky_site_ids || [];
	clicky_site_ids.push(66550373);
	(function() {
		var s = document.createElement('script');
		s.type = 'text/javascript';
		s.async = true;
		s.src = '//static.getclicky.com/js';
		( document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] ).appendChild( s );
	})();

	document.getElementById('cookiebardismiss').onclick = function cookiebardismiss() {
		document.getElementById('cookiebar').style.display = 'none';
    var date = new Date();
    date.setTime(date.getTime() + 863913600000);
		document.cookie = "cookieBarDismissal=true; expires=" + date.toUTCString() + "; path=/";
	};

	if (document.cookie.replace(/(?:(?:^|.*;\s*)cookieBarDismissal\s*\=\s*([^;]*).*$)|^.*$/, "$1") !== "true") {
		document.getElementById('cookiebar').style.display = 'block';
	};

</script>

  
  <script>
		(function() {
			// spreaker
      $spreaker = $('.media-embed-spreaker');
      if ($spreaker.length === 1) {
      	var spreakerTop = $spreaker.offset().top;
      	var $spacer = $('<div />');

	      $(window).on('scroll', function (event) {
		      var scrollValue = $(window).scrollTop();
		      if (scrollValue > spreakerTop && !($spreaker.hasClass('fixed-top'))) {
		      	$spreaker.addClass('fixed-top');
		      	$spacer.css('height', $spreaker.height()).insertAfter($spreaker);

          } else if (scrollValue < spreakerTop && $spreaker.hasClass('fixed-top')) {
		      	$spreaker.removeClass('fixed-top');
		      	$spacer.remove();
          }
	      });

	      $('.play-from-here').on('click', function(e) {
	      	e.preventDefault();
	      	var timestamp = $(this).data('timestamp');
	      	var widget = SP.getWidget($('iframe.spreaker-player').attr('id'));
	      	widget.seek(timestamp);
	      	widget.play();
        });

	      $('.chapter-marker').on('click', function(e) {
	      	e.preventDefault();
	      	var $dest = $($(this).attr('href'));
	      	var scrollTo = $dest.offset().top - $spreaker.height() - 20;
          $("html, body").stop().animate({ scrollTop: scrollTo }, 250, 'swing');
        })
      }
		})();
  </script>

  

</body>
</html>
