<!DOCTYPE html>
<html lang="en-us">
<head>
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta name="Description" content="" />
  <meta name="Keywords" content="poker, poker news, live poker, online poker, internet poker, web poker, new jersey online poker, 888 new jersey, borgata new jersey, partypoker new jersey, pokerstars new jersey, california online poker, nevada online poker" />
  <title>Football Superstar Neymar Jr. Rejoins PokerStars </title>
  <link rel="stylesheet" href="/site_media/static/v2/css/bs.css">
  <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato:400,700,400italic">
  <link rel="stylesheet" href="/site_media/static/v2/css/styles.css?239">
  <link rel="stylesheet" href="https://cdn.fusemedia.co/fb/fb403.gz.css">
  <link rel="alternate" type="application/rss+xml" title="RSS Feed - Pokerfuse News" href="/feeds/headlines/pokerfuse/" />
  <link rel="alternate" type="application/rss+xml" title="RSS Feed - PRO News" href="/feeds/headlines/pro/" />
  <link rel="alternate" type="application/rss+xml" title="RSS Feed - Pokerfuse and PRO News" href="/feeds/headlines/" />
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-23132518-1"></script>
  <script>
		window.dataLayer = window.dataLayer || [];
		function gtag(){dataLayer.push(arguments);}
		gtag('js', new Date());
		gtag('config', 'UA-23132518-1');
		(function() {
			var cx = '012416389417438763308:gcn65m6wjea';
			var gcse = document.createElement('script');
			gcse.type = 'text/javascript';
			gcse.async = true;
			gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(gcse, s);
		})();
  </script>
  
  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:site" content="@pokerfuse" />
  <meta name="twitter:title" content="Football Superstar Neymar Jr. Rejoins PokerStars" />
  <meta name="twitter:description" content="" />
  <meta property="og:title" content="Football Superstar Neymar Jr. Rejoins PokerStars"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://pokerfuse.com/news/live-and-online/211946-football-superstar-neymar-jr-rejoins-pokerstars/"/>
  <meta property="og:description" content=""/>
  <meta property="article:published_time" content="2020-12-15T14:59:23Z"/>
  <meta property="article:section" content="Live and Online"/>
  <meta property="article:tag" content="Kevin Hart"/>
  <meta property="article:tag" content="Neymar Jr"/>
  <meta property="article:tag" content="PokerStars"/>
  
    <meta name="twitter:image" content="https://pokerfuse.com/site_media/media/uploads/news/pokerstars-neymar-jr-signing-2020.jpg" />
    <meta property="og:image" content="https://pokerfuse.com/site_media/media/uploads/news/pokerstars-neymar-jr-signing-2020.jpg"/>
  
  <link rel="shortlink" href="https://pokerfu.se/qny7" />
  <link rel="canonical" href="https://pokerfuse.com/news/live-and-online/211946-football-superstar-neymar-jr-rejoins-pokerstars/"/>
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "Football Superstar Neymar Jr. Rejoins PokerStars",
  "image": "https://pokerfuse.com/site_media/media/uploads/news/pokerstars-neymar-jr-signing-2020.jpg",
  "mainEntityOfPage": "https://pokerfuse.com/news/live-and-online/211946-football-superstar-neymar-jr-rejoins-pokerstars/",
  "datePublished": "2020-12-15T14:59:23Z",
  "dateModified": "2020-12-15T14:59:23Z",
  "author": {
    "@type": "Person",
    "name": "Samantha Bevington"
  },
  "publisher": {
    "name": "pokerfuse",
    "@type": "Organization",
    "logo": {
      "@type": "ImageObject",
      "url": "https://pokerfuse.com/site_media/static/v2/img/pokerfuse-logo.png"
    }
  },
  "description": ""
}
</script>


</head>

<body class="loc-us-va country-us">


  
    
      <div class="bg-dark text-white"><div class="container"><div class="row"><div class="col-12 p-4"><div class="col-6"><img class="d-none d-lg-block float-left text-middle mt-2 mb-4 mr-5 p-3 rounded w-50" style="background: black;" src="/site_media/media/uploads/dynamic/global-poker-welcome-bonus-us-legal-3.png"><img class="d-none d-block d-lg-none pb-4 img-fluid" src="/site_media/media/uploads/dynamic/global-poker-welcome-bonus-us-legal-3.png"></div>

<div class="col-md-auto"><ul class="mb-0" style="font-size: 120%">
<li>Sweepstakes model allows US online poker players to <strong class="text-primary">convert winnings into cash prizes!</strong></li>
<li>1 Sweeps Coin (SC) can be redeemed for $1</li>
<li>With every purchase, players are rewarded with <strong class="text-success">free Sweeps Coins equivalent to the dollar value of the purchase</strong></li>
<li>Welcome Bonus: $40 Gold Coin Package includes <strong class="text-primary">SC 40 and costs just $20</strong></li>
<li>Plus, <strong class="text-success">get an additional SC 20 just for verifying your account</strong></il></ul></div></div></div>

<div class="row"><div class="col p-2 mb-2 d-none d-md-block"><div class="btn-group btn-block"><a class="btn btn-primary btn-xl w-50 d-md-block" href="/news/poker-room-news/211807-global-poker-sweepstakes-model-allows-us-online-poker/">Global Poker FAQ</a><a class="btn btn-danger btn-xl w-50" href="/go/globalpoker-articletop/">Sign Up Today &raquo;</a></div></div><div class="col p-4 d-md-none"><a class="btn btn-primary btn-xl btn-block d-md-block" href="/news/poker-room-news/211807-global-poker-sweepstakes-model-allows-us-online-poker/">Global Poker FAQ</a><a class="btn btn-danger btn-xl mt-2 btn-block" href="/go/globalpoker-articletop/">Sign Up Today &raquo;</a></div></div></div></div></div>
    
  


<div id="all-body">

  <div class="container" id="top-header">
    <a href="/"><img id="logo" src="/site_media/static/v2/img/pokerfuse-logo.png" alt="pokerfuse online poker news" class="mt-4 img-fluid" /></a>
    <div id="google-search"><div class="gcse-search"></div></div>
    <img id="pf-bomb" src="/site_media/static/v2/img/pf-logo-snip.png" class="d-none d-lg-block" alt="pokerfuse online poker news">
  </div>

  <nav id="site-nav" class="navbar navbar-light navbar-expand-md p-1">
    <div class="container"><button class="navbar-toggler" data-toggle="collapse" data-target="#navcol-1"><span class="sr-only">Toggle navigation</span><span class="navbar-toggler-icon"></span></button>
      <div class="collapse navbar-collapse" id="navcol-1">
        <ul class="nav navbar-nav mr-auto">

          <li class="dropdown">
            <a class="dropdown-toggle nav-link dropdown-toggle" data-toggle="dropdown" aria-expanded="false" href="#">Online Poker</a>
            <div class="dropdown-menu" role="menu">
              <a class="dropdown-item" href="/news/live-and-online/210877-how-win-platinum-pass-pspc-2020-barcelona/">PSPC 2020 Barcelona</a>
              <a class="dropdown-item" href="/online-poker-in/guides/210328-6-holdem-everything-you-need-know-about-playing-short-deck/">Six Plus Hold&#39;em</a>
              <a class="dropdown-item" href="/online-poker-in/guides/210045-run-it-once-poker-faq-everything-you-need-know-phil-galfond/">Run It Once Poker</a>
            </div>
          </li>

          <li class="nav-item" role="presentation"><a class="nav-link" href="/online-poker-in/new-jersey/26210-new-jersey-online-poker-independent-site-reviews-and-new/">New Jersey</a></li>
          <li class="nav-item" role="presentation"><a class="nav-link" href="/online-poker-in/nevada/29911-online-poker-nevada-independent-guide-players/">Nevada</a></li>
          <li class="nav-item" role="presentation"><a class="nav-link" href="/online-poker-in/pennsylvania/29913-online-poker-pennsylvania-independent-guide-players/">Pennsylvania</a></li>
          <li class="nav-item" role="presentation"><a class="nav-link" href="/online-poker-in/michigan/29910-online-poker-michigan-independent-guide-players/">Michigan</a></li>
          <li class="nav-item" role="presentation"><a class="nav-link" href="/online-poker-in/uk/29904-independent-guide-playing-online-poker-uk/">UK</a></li>

          <li class="dropdown">
            <a class="dropdown-toggle nav-link dropdown-toggle" data-toggle="dropdown" aria-expanded="false" href="#">Podcasts</a>
            <div class="dropdown-menu" role="menu">
              <a class="dropdown-item" href="/series/pokerfuse-podcast/">The Pokerfuse Podcast</a>
              <a class="dropdown-item" href="/series/week-poker-podcasts/">Podcasts of the Week</a>
              <a class="dropdown-item" href="/podcasts/">Poker Podcast Directory</a>
            </div>
          </li>



          <li class="dropdown">
            <a class="dropdown-toggle nav-link dropdown-toggle" data-toggle="dropdown" aria-expanded="false" href="#">More</a>
            <div class="dropdown-menu" role="menu">
              <a class="dropdown-item" href="/tags/">Tags</a>
              <a class="dropdown-item" href="/about/">About Us</a>
              <a class="dropdown-item" href="/contact-us/">Contact Us</a>
              <a class="dropdown-item" href="/subscribe/">Subscribe</a>
              <a class="dropdown-item" href="https://twitter.com/pokerfuse" target="_blank">Follow Us on Twitter</a>
            </div>
          </li>
        </ul>
      </div>
    </div>
  </nav>

  <div id="featured-content" class="bg-dark text-light mb-4" z-order="100">
    
      <div class="container py-md-5 py-4">
        <div class="row">
          <div class="col">
  <h1>Football Superstar Neymar Jr. Rejoins PokerStars</h1>
  <h2 class="text-muted">&#8220;What underpins this partnership is his genuine love for poker,&#8221; PokerStars stated.</h2>
</div>
        </div>
      </div>
    
  </div>

  <div class="container pb-5" id="page-body">
  <div class="news-article">
    
    
      <div class="row">
        <div class="col col-lg-8 col-12">
          <div class="article-body clearfix">
            
  
    <figure>
      <img class="figure-img img-fluid" src="/site_media/media/uploads/news/pokerstars-neymar-jr-signing-2020.jpg"  alt="" title="" />
      
    </figure>
  


            <p>Football sensation Neymar Jr has inked a deal with PokerStars, bringing him back into the operator&#8217;s fold after his initial partnership came to a close in 2017. </p>

	<p>PokerStars says that the international footballer is a &#8220;perfect fit&#8221; for the company and that &#8220;<strong>the partnership is set to be a true collaboration seen across many aspects of the brand.</strong>&#8220;</p>

	<p>It is thought to be the first time PokerStars has ever re-signed a brand ambassador.</p>

	<p>&#8220;When I&#8217;m not playing football, I love playing cards,&#8221; Neymar stated via press release. </p>

	<p>&#8220;Competing with my friends is a huge passion of mine, I love the sense of community, the fun, and the unpredictable moments that can occur in any game. As a true poker fan, I am excited to start a new chapter with PokerStars. Together we’ll be creating moments for our community and fans all over the world.&#8221;</p>

	<p>Neymar is regularly seen at the online poker tables. Under his PokerStars screen name neymar-jr, he is often spotted in the regular High Roller Club tournaments. He also recently competed in PokerStars&#8217; <span class="caps">SCOOP</span> series, with a <a href="https://www.pokernews.com/news/2020/05/scoop-2020-day-31-neymar-poker-37358.htm">deep run in one event.</a> </p>

	<p>He also was recently seen playing on GGPoker, with a custom avatar developed by the online poker operator, during the recent <span class="caps">WSOP</span> Online. </p>

	<p>To tease the new partnership, Neymar Jr appears in a new video short. It fits into the <a href="https://pokerindustrypro.com/news/article/211626-im-pokerstars-launches-new-multi-vertical-global-ad" title="&quot;I&#39;m In&quot;: PokerStars Launches New Multi-Vertical Global Ad Campaign">PokerStars global &#8220;I&#8217;m In&#8221; marketing campaign</a> launched earlier this year that takes a lifestyle brand approach to promote poker, casino and sports all under the one PokerStars brand.</p>

<div class="media-embed media-embed-twitter "><blockquote class="twitter-tweet">PAR MAIS MATADOR DO POKER CHEGA EM 2021.<br/>I&#8217;M IN !<br/><a href="https://twitter.com/search?q=%23POKERSTARS&#38;src=hash">#POKERSTARS</a> <a href="https://twitter.com/search?q=%23AD&#38;src=hash">#AD</a> https://t.co/aYZksirJ4X&mdash; Neymar Jr (@neymarjr) <a href="https://twitter.com/neymarjr/statuses/1338856903036653568">December 15, 2020</a></blockquote></div>

	<p>It is not immediately clear what his role will be moving forward. However, whatever guise the partnership takes beyond this there is no doubt that <strong>Neymar Jr has significant reach</strong>, as he is widely considered one of the most lucrative sports stars in the world. </p>

	<p>The footballer has <strong>over 50 million followers on Twitter</strong> and over <strong>143 million followers on Instagram</strong>: followers that PokerStars will certainly want to tap into in the hopes to appealing to new audiences.  </p>

	<p>This makes Neymar Jr one of the top <strong>15 most-followed Instagram accounts in the world.</strong> </p>

	<p><a class="btn btn-block btn-danger btn-lg" href="/go/pokerstars">Sign up to PokerStars today <span class="d-none d-lg-inline">and enjoy $30 FREE</span> »</a></p>

	<p>“Neymar Jr is a true global superstar,&#8221; stated Martin Nieri, Global Director of Brand and Creative at PokerStars. &#8220;But what underpins this partnership is his genuine love for poker.&#8221; </p>

	<p>&#8220;It’s about a shared passion for the game and the beautiful uncertainty at the heart of it,&#8221; Nieri went on to say. &#8220;At PokerStars, we are constantly trying new things to bring new energy, excitement, and entertainment to our customers. Together with Neymar Jr we believe we can take this to the next level for the PokerStars community.”</p>

	<p>Neymar Jr first had ties to PokerStars back in 2015 where he fronted a <a href="/news/live-and-online/28531-raiseit-campaign-pokerstars-gets-nearly-20-million-views/" title="#RaiseIt Campaign From PokerStars Gets Nearly 20 Million Views">hugely successful social media campaign called #RaiseIt.</a> </p>

	<p>RaiseIt saw Neymar Jr and other PokerStars &#8220;Team SportStars&#8221; at the time, including Cristiano Ronaldo, going back-and-forth completing various trick shots. It garnered <strong>20 million views</strong> on social media at the time. </p>

	<p>However the <a href="https://pokerindustrypro.com/news/article/29117-pokerstars-shuts-team-sportstars-ambassador-group" title="PokerStars Shuts &quot;Team SportStars&quot; Ambassador Group">Team SportStars brand was shuttered in 2017</a> with these partnerships seemingly coming to an end. </p>

	<p>It is also the first signing of a top tier celebrity to its global PokerStars brand since <a href="https://f5poker.com/poker-news/2018/2/20/usain-bolt-kevin-hart-go-head-head/" title="Usain Bolt &amp; Kevin Hart Go Head to Head">Kevin Hart and Usain Bolt</a> were faces of the company three and a half years ago.</p>

	<p>&#8220;<strong>PokerStars x Neymar Jr</strong> are set to be the ultimate pair in poker. This is only the start of the journey with more to be revealed in 2021,&#8221; the press release concluded.</p>
          </div>

          
            
              <div class="card">
  <div class="card-body">
    
      <a class="tag" href="/tags/kevin-hart/" rel="tag">Kevin Hart</a>
    
      <a class="tag" href="/tags/neymar-jr/" rel="tag">Neymar Jr</a>
    
      <a class="tag" href="/tags/pokerstars/" rel="tag">PokerStars</a>
    
  </div>
  <div class="card-footer">
    

      
        <div class="card-title writer vcard"> By
          
            
            <a rel="author" class="url fn" href="/about/team/samantha/">Samantha Bevington</a>
          
        </div>
      

    
    <div class="card-text">
      <abbr class="published" title="2020-12-15T14:59:23Z">December 15, 2020</abbr>
      <div class="permalink"><a href="http://pokerfu.se/qny7">pokerfu.se/qny7</a></div>
    </div>
  </div>
</div>

            
          
        </div>

        
          <div class="col col-lg-4 col-12 mt-lg-0 mt-4">
  
    

    
      <div class="mb-4">
        <div class="bg-dark text-white p-4">
<a href="/go/globalpoker-side" class="link-nostyle"><img class="pb-4 img-fluid" src="/site_media/media/uploads/dynamic/global-poker-welcome-bonus-300x300.gif">
<ul style="font-size: 110%">
<li>Sweepstakes model allows US online poker players to <strong class="text-primary">convert winnings into cash prizes!</strong></li><li>1 Sweeps Coin (SC) can be redeemed for $1</li><li>With every purchase, players are rewarded with <strong class="text-success">free Sweeps Coins equivalent to the dollar value of the purchase</strong></li><li>Welcome Bonus: $40 Gold Coin Package includes <strong class="text-primary">SC 40 and costs just $20</strong></li><li>Plus, <strong class="text-success">get an additional SC 20 just for verifying your account</strong></il></ul>
<div class="btn-group btn-block">
<a class="btn btn-danger btn-lg w-100" href="/go/globalpoker-side">Sign Up &raquo;</a>
</div>
</div>
      </div>
    

  

  <div class="list-group list-group-flush">
    
      <h4><strong class="text-primary">Neymar Jr</strong> latest news</h4>
      
        
<a href="/news/live-and-online/211946-football-superstar-neymar-jr-rejoins-pokerstars/" class="list-group-item list-group-item-light list-group-item-action flex-column align-items-start">
  <div class="d-flex w-100 justify-content-between">
    <h5 class="mb-2"><strong class="text-primary">Football Superstar Neymar Jr. Rejoins PokerStars</strong></h5>
    <small class="text-nowrap">7 hours ago</small>
  </div>
  <p>Football sensation Neymar Jr has inked a deal with PokerStars, bringing him back into the operator&#8217;s fold after&#8230;</p>
</a>

      
    
  </div>
</div>

        
      </div>
    
  </div>

</div>

</div>

<footer class="bg-light mt-4 p-4 border-top">
  <div class="container">
    <div class="col-12">
      <div class="row">
        <div class="col-4">
          <div class="text-muted">
            <strong>US online gaming regulation</strong>
            <ul>
              <li><a href="/online-poker-in/new-jersey/26210-new-jersey-online-poker-independent-site-reviews-and-new/">New Jersey online poker</a></li>
              <li><a href="/online-poker-in/nevada/29911-online-poker-nevada-independent-guide-players/">Nevada online poker</a></li>
              <li><a href="/online-poker-in/pennsylvania/29913-online-poker-pennsylvania-independent-guide-players/">Pennsylvania online poker</a></li>
              <li><a href="/online-poker-in/michigan/29910-online-poker-michigan-independent-guide-players/">Michigan online poker</a></li>
              <li><a href="/online-poker-in/california/29908-online-poker-california-independent-guide-players/">California online poker</a></li>
            </ul>
          </div>
        </div>
        <div class="col-4">
          <div class="text-muted">
            <strong>Gaming regulation around the world</strong>
            <ul>
              <li><a href="/online-poker-in/uk/29904-independent-guide-playing-online-poker-uk/">Online poker in the UK</a></li>
              <li><a href="/online-poker-in/india/29905-online-poker-india-independent-guide-players/">Online poker in India</a></li>
            </ul>
          </div>
        </div>
        <div class="col-4">
          <div class="text-muted">
            <strong>Guides and More</strong>
            <ul>
              <li><a href="/news/live-and-online/210877-how-win-platinum-pass-pspc-2020-barcelona/">PSPC 2020 Barcelona</a></li>
              <li><a href="/online-poker-in/guides/210328-6-holdem-everything-you-need-know-about-playing-short-deck/">PokerStars Six Plus Hold'em</a></li>
              <li><a href="/online-poker-in/guides/210045-run-it-once-poker-faq-everything-you-need-know-phil-galfond/">Run it Once Poker</a></li>
              <li><a href="/poker-podcasts/">Poker Podcasts</a></li>
            </ul>
          </div>
        </div>
      </div>
      <div class="copyright text-muted">&copy; 2011-2020 Fuse Media Corp. All rights reserved. This material may not be reproduced, displayed, modified or distributed without the express prior written permission of the copyright holder. For permission, contact <span class="__cf_email__" data-cfemail="cba8a4bbb28bbba4a0aeb9adbeb8aee5a8a4a6">[email&#160;protected]</span></div>
      <ul class="policy list-inline mt-2">
        <li class="list-inline-item"><a class="link-muted" href="/terms-and-conditions/">terms and conditions</a></li>
        <li class="list-inline-item"><a class="link-muted" href="/privacy-policy/">privacy policy</a></li>
      </ul>
    </div>
  </div>
</footer>

<div id="cookiebar" class="cookie-bar bg-dark text-muted">
  This website makes use of cookies to enhance the browsing experience, measure traffic and serve relevant ads.
  <a href="/privacy-policy/" class="link-nostyle text-white">More info &raquo;</a>
  <a id="cookiebardismiss" class="btn btn-success float-right" href="#">Accept and Close</a>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.0.0/js/bootstrap.bundle.min.js"></script>
<script type="text/javascript" src="//platform.twitter.com/widgets.js" charset="utf-8" async></script>
<script type="text/javascript" async defer src="//platform.instagram.com/en_US/embeds.js"></script>
<script type="text/javascript" async src="https://widget.spreaker.com/widgets.js"></script>

<script type="text/javascript" src="https://cdn.fusemedia.co/fb/fb403.gz.js"></script>
<script type="text/javascript">
	var clicky_site_ids = clicky_site_ids || [];
	clicky_site_ids.push(66550373);
	(function() {
		var s = document.createElement('script');
		s.type = 'text/javascript';
		s.async = true;
		s.src = '//static.getclicky.com/js';
		( document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] ).appendChild( s );
	})();

	document.getElementById('cookiebardismiss').onclick = function cookiebardismiss() {
		document.getElementById('cookiebar').style.display = 'none';
    var date = new Date();
    date.setTime(date.getTime() + 863913600000);
		document.cookie = "cookieBarDismissal=true; expires=" + date.toUTCString() + "; path=/";
	};

	if (document.cookie.replace(/(?:(?:^|.*;\s*)cookieBarDismissal\s*\=\s*([^;]*).*$)|^.*$/, "$1") !== "true") {
		document.getElementById('cookiebar').style.display = 'block';
	};

</script>

  
  <script>
		(function() {
			// spreaker
      $spreaker = $('.media-embed-spreaker');
      if ($spreaker.length === 1) {
      	var spreakerTop = $spreaker.offset().top;
      	var $spacer = $('<div />');

	      $(window).on('scroll', function (event) {
		      var scrollValue = $(window).scrollTop();
		      if (scrollValue > spreakerTop && !($spreaker.hasClass('fixed-top'))) {
		      	$spreaker.addClass('fixed-top');
		      	$spacer.css('height', $spreaker.height()).insertAfter($spreaker);

          } else if (scrollValue < spreakerTop && $spreaker.hasClass('fixed-top')) {
		      	$spreaker.removeClass('fixed-top');
		      	$spacer.remove();
          }
	      });

	      $('.play-from-here').on('click', function(e) {
	      	e.preventDefault();
	      	var timestamp = $(this).data('timestamp');
	      	var widget = SP.getWidget($('iframe.spreaker-player').attr('id'));
	      	widget.seek(timestamp);
	      	widget.play();
        });

	      $('.chapter-marker').on('click', function(e) {
	      	e.preventDefault();
	      	var $dest = $($(this).attr('href'));
	      	var scrollTo = $dest.offset().top - $spreaker.height() - 20;
          $("html, body").stop().animate({ scrollTop: scrollTo }, 250, 'swing');
        })
      }
		})();
  </script>

  

</body>
</html>
