<!DOCTYPE html>
<html lang="en-us">
<head>
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta name="Description" content="PokerStars&amp;#8217; game-changing new feature “All-in Cash Out,” exclusively revealed by pokerfuse, is expected to roll out to real-money t..." />
  <meta name="Keywords" content="poker, poker news, live poker, online poker, internet poker, web poker, new jersey online poker, 888 new jersey, borgata new jersey, partypoker new jersey, pokerstars new jersey, california online poker, nevada online poker" />
  <title>Exclusive: PokerStars Confirms &quot;All-in Cash Out&quot; Coming to Real Money Tables</title>
  <link rel="stylesheet" href="/site_media/static/v2/css/bs.css">
  <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato:400,700,400italic">
  <link rel="stylesheet" href="/site_media/static/v2/css/styles.css?222">
  <link rel="stylesheet" href="https://cdn.fusemedia.co/fb/fb403.gz.css">
  <link rel="alternate" type="application/rss+xml" title="RSS Feed - Pokerfuse News" href="/feeds/headlines/pokerfuse/" />
  <link rel="alternate" type="application/rss+xml" title="RSS Feed - PRO News" href="/feeds/headlines/pro/" />
  <link rel="alternate" type="application/rss+xml" title="RSS Feed - Pokerfuse and PRO News" href="/feeds/headlines/" />
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-23132518-1"></script>
  <script>
		window.dataLayer = window.dataLayer || [];
		function gtag(){dataLayer.push(arguments);}
		gtag('js', new Date());
		gtag('config', 'UA-23132518-1');
		(function() {
			var cx = '012416389417438763308:gcn65m6wjea';
			var gcse = document.createElement('script');
			gcse.type = 'text/javascript';
			gcse.async = true;
			gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(gcse, s);
		})();
  </script>
  
  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:site" content="@pokerfuse" />
  <meta name="twitter:title" content="Exclusive: PokerStars Confirms &quot;All-in Cash Out&quot; Coming to Real Money Tables" />
  <meta name="twitter:description" content="PokerStars&amp;#8217; game-changing new feature “All-in Cash Out,” exclusively revealed by pokerfuse, is expected to roll out to real-money tables, PokerStars has&amp;#8230;" />
  <meta property="og:title" content="Exclusive: PokerStars Confirms &quot;All-in Cash Out&quot; Coming to Real Money Tables"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://pokerfuse.com/news/poker-room-news/210797-pokerstars-reveals-more-details-its-unique-all-cash-out/"/>
  <meta property="og:description" content="PokerStars&amp;#8217; game-changing new feature “All-in Cash Out,” exclusively revealed by pokerfuse, is expected to roll out to real-money tables, PokerStars has&amp;#8230;"/>
  <meta property="article:published_time" content="2019-08-08T22:14:51Z"/>
  <meta property="article:section" content="Poker Room News"/>
  <meta property="article:tag" content="PokerStars"/>
  
    <meta name="twitter:image" content="https://pokerfuse.com/site_media/media/uploads/news/cash-out-4-wm.png" />
    <meta property="og:image" content="https://pokerfuse.com/site_media/media/uploads/news/cash-out-4-wm.png"/>
  
  <link rel="shortlink" href="http://pokerfu.se/9j4v"/>
  <link rel="canonical" href="https://pokerfuse.com/news/poker-room-news/210797-pokerstars-reveals-more-details-its-unique-all-cash-out/"/>
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "Exclusive: PokerStars Confirms &quot;All-in Cash Out&quot; Coming to Real Money Tables",
  "image": "https://pokerfuse.com/site_media/media/uploads/news/cash-out-4-wm.png",
  "datePublished": "2019-08-08T22:14:51Z",
  "dateModified": "2019-08-08T22:14:51Z",
  "mainEntityOfPage": "https://pokerfuse.com/news/poker-room-news/210797-pokerstars-reveals-more-details-its-unique-all-cash-out/",
  "author": {
    "@type": "Person",
    "name": "Anuj Arora"
  },
  "publisher": {
    "name": "pokerfuse",
    "@type": "Organization",
    "logo": {
      "@type": "ImageObject",
      "url": "https://pokerfuse.com/site_media/static/v2/img/pokerfuse-logo.png"
    }
  },
  "description": "PokerStars&amp;#8217; game-changing new feature “All-in Cash Out,” exclusively revealed by pokerfuse, is expected to roll out to real-money tables, PokerStars has&amp;#8230;"
}
</script>


  
</head>

<body class="loc-us-va">

<div id="fusebar" class="d-none d-md-block"></div>

<div class="container" id="top-header">
  <a href="/"><img id="logo" src="/site_media/static/v2/img/pokerfuse-logo.png" alt="pokerfuse online poker news" class="mt-4 img-fluid" /></a>
  <div id="google-search"><gcse:search></gcse:search></div>
  <img id="pf-bomb" src="/site_media/static/v2/img/pf-logo-trans-250.png" class="d-none d-lg-block" alt="pokerfuse online poker news">
</div>

<nav id="site-nav" class="navbar navbar-light navbar-expand-md p-1">
  <div class="container"><button class="navbar-toggler" data-toggle="collapse" data-target="#navcol-1"><span class="sr-only">Toggle navigation</span><span class="navbar-toggler-icon"></span></button>
    <div class="collapse navbar-collapse" id="navcol-1">
      <ul class="nav navbar-nav mr-auto">

        <li class="dropdown">
          <a class="dropdown-toggle nav-link dropdown-toggle" data-toggle="dropdown" aria-expanded="false" href="#">Online Poker</a>
          <div class="dropdown-menu" role="menu">
            <a class="dropdown-item" href="/online-poker-in/guides/210328-6-holdem-everything-you-need-know-about-playing-short-deck/">Six Plus Hold&#39;em</a>
            <a class="dropdown-item" href="/online-poker-in/guides/210045-run-it-once-poker-faq-everything-you-need-know-phil-galfond/">Run It Once Poker</a>
          </div>
        </li>

        <li class="nav-item" role="presentation"><a class="nav-link" href="/online-poker-in/new-jersey/26210-new-jersey-online-poker-independent-site-reviews-and-new/">New Jersey</a></li>
        <li class="nav-item" role="presentation"><a class="nav-link" href="/online-poker-in/nevada/29911-online-poker-nevada-independent-guide-players/">Nevada</a></li>
        <li class="nav-item" role="presentation"><a class="nav-link" href="/online-poker-in/pennsylvania/29913-online-poker-pennsylvania-independent-guide-players/">Pennsylvania</a></li>
        <li class="nav-item" role="presentation"><a class="nav-link" href="/online-poker-in/michigan/29910-online-poker-michigan-independent-guide-players/">Michigan</a></li>
        <li class="nav-item" role="presentation"><a class="nav-link" href="/online-poker-in/uk/29904-independent-guide-playing-online-poker-uk/">UK</a></li>
        <li class="nav-item" role="presentation"><a class="nav-link" href="/podcasts/">Podcasts</a></li>

        <li class="dropdown">
          <a class="dropdown-toggle nav-link dropdown-toggle" data-toggle="dropdown" aria-expanded="false" href="#">More</a>
          <div class="dropdown-menu" role="menu">
            <a class="dropdown-item" href="/tags/">Tags</a>
            <a class="dropdown-item" href="/about/">About Us</a>
            <a class="dropdown-item" href="/contact-us/">Contact Us</a>
            <a class="dropdown-item" href="/subscribe/">Subscribe</a>
            <a class="dropdown-item" href="https://twitter.com/pokerfuse" target="_blank">Follow Us on Twitter</a>
          </div>
        </li>
      </ul>
    </div>
  </div>
</nav>

<div id="featured-content" class="bg-dark text-light mb-4" z-order="100">
  
    <div class="container py-md-5 py-4">
      <div class="row">
        <div class="col">
  <h1>Exclusive: PokerStars Confirms &#8220;All-in Cash Out&#8221; Coming to Real Money Tables</h1>
  <h2 class="text-muted">The room clarifies that the new variance-reducing concept will not replace the existing Run It Twice feature.</h2>
</div>
      </div>
    </div>
  
</div>
<div class="container mb-5">
  <div class="news-article">
    
    
      <div class="row">
        <div class="col col-lg-8 col-12">
          <div class="article-body clearfix">
            
  
    <figure>
      <img class="figure-img img-fluid" src="/site_media/media/uploads/news/cash-out-4-wm.png"  alt="PokerStars&amp;#8217; game-changing new feature “All-in Cash Out,” exclusively revealed by pokerfuse, is expected to roll out to real-money tables, PokerStars has&amp;#8230;" title="PokerStars&amp;#8217; game-changing new feature “All-in Cash Out,” exclusively revealed by pokerfuse, is expected to roll out to real-money tables, PokerStars has&amp;#8230;" />
      
    </figure>
  


            <p>PokerStars&#8217; game-changing new feature “All-in Cash Out,” <a href="/news/poker-room-news/210782-exclusive-pokerstars-unique-all-cash-out-feature-coming-all/" title="Exclusive: PokerStars Unique &quot;All In Cash Out&quot; Feature Coming to All No Limit, PLO and 6+ Games">exclusively revealed by pokerfuse</a>, is expected to roll out to real-money tables, PokerStars has confirmed. </p>

	<p><q class="pull-quote inline">All-In Cash Out is just the equivalent of running it infinite times.</q>The innovative and unique feature by PokerStars is currently only available at play money tables, but the feature is expected to be offered at real money cash tables in the near future.</p>

	<p>All-in Cash Out works like insurance allowing cash game players to trade in their equity for cash when they are all-in with no further action pending.</p>

	<p>Once a player goes all-in, they are presented with two options—Resume or Cash Out. Upon choosing the Cash Out option, players immediately receive a share of the pot based on their equity in the hand, minus a 1% premium charged by the room. Once they pick this option, they are no longer eligible to win the pot. </p>

	<p>For instance, a player with a hand that is an 80% favorite to win in a $100 pot will have the option to take a guaranteed cash amount of $79.20. It is worth noting that the 1% fee is based on players&#8217; equity and not the entire pot. </p>

<div class="card bg-dark text-white mb-3">
 <div class="card-header text-uppercase">Why Play on PokerStars?</div>
 <div class="card-body">
 <a href="/go/pokerstars"><img src="/site_media/media/uploads/tags/pokerstars-2.png" class="float-left mr-4" alt="pokerstars" /></a>
 <a class="btn btn-danger btn-lg float-right ml-4" href="/go/pokerstars">Sign Up Today &raquo;</a>
 <ul>
 <li>Largest player base in the world.</li>
 <li>Home of <strong>Spin & Go</strong>, <strong>Power Up</strong> and lots of other unique game variants <strong>including 6+ Hold&#8217;em</strong>.</li>
 <li>Biggest weekly tournament schedule around.</li></ul>
  </div>
</div>

	<p>The equity in the hand is then transferred to PokerStars which can either win or lose based on the final outcome of the hand. </p>

	<p>For example, if the all-in player from the example above opts to cash out but wins the hand, PokerStars profits $21.80 (the difference between the $100 pot and the amount they paid the player for the equity in their hand). Conversely, if the cashed out hand does not win the pot, PokerStars is out the $79.20 already paid to the player.  </p>

	<p>If both the players (or more) choose to resume the hand, the game works normally and the pot goes to the player who wins the hand. </p>

	<p><q class="pull-quote inline">In many ways, All-in Cash Out is a more advanced version of ‘Run It Twice’, but without the requirement for both players to agree.</q>This equity cash out feature is being introduced to allow players the opportunity to reduce their variance and avoid big downswings. It is currently available at select 6-Max <span class="caps">NLHE</span> tables on the play-money client. Players have the ability to disable the All-in Cash Out option by simply turning it off in the Settings menu. </p>

	<p>Pokerfuse sat down with PokerStars&#8217; Director of Poker Product, Chris Straghalis to learn more about the potential game-changing feature and the plans for its rollout to real-money tables. </p>

	<h3>What was the motivation to offer All-in Cash Out? What segment of your customer base do you expect All-in Cash Out to appeal to the most?</h3>

	<p>We’re always looking for ways to enhance our offering, in this case by responding to something that we know happens in live environments and has for years. </p>

	<p>There was even a third-party provider who offered a similar, less-integrated solution online for some time. In many ways, All-in Cash Out is a more advanced version of ‘Run It Twice’, but without the requirement for both players to agree. It’s a great new mechanic that I expect will appeal to regular as well as occasional players who want the option to lower their variance and lock-up a share of the pot in certain situations.</p>

	<h3>Will All-in Cash Out be a feature at real money games? If so, when do you expect it to debut for real money, and at what real money games and stakes will All-in Cash Out be available?</h3>

	<p>We are currently evaluating our plans on exactly when we will roll it out and at what games and stakes, but we do expect it to become a feature of real money games.</p>

	<h3>All-in Cash Out and Run It Twice both serve to reduce variance, how will the two features coexist?</h3>

	<p>Run It Twice will remain available and work as you might expect: if both players have Run It Twice and decline Cash Out, we’ll run the cards twice as usual.  If one player decides to Cash Out, the board will only run out once.</p>

	<h3>Reaction to the new feature has been mixed within the poker community. How do you respond to the criticism that All-in Cash Out takes some of the fun out of the game and adds incentive for players to collude?</h3>

	<p>It’s probably best to answer this in two parts. </p>

	<p>Run it Twice has been in play for some time now. All-In Cash Out is just the equivalent of running it infinite times. In fact, because All-In Cash Out is optional, it enhances the <span class="caps">RIT</span> feature. It only requires one player to opt-in, with more opportunity for players to weigh up the value and decide that the benefits of reducing variance outweigh the 1% on their EV.</p>

	<p>Collusion is, of course, something we continuously consider and prepare for. It’s against our terms of service and we have detection [and other] systems in place that we’ve designed specifically to address and prevent it.</p>

	<h3>Can players expect to see a similar insurance feature for tournaments from PokerStars in the near future?</h3>

	<p>There are no current plans to have a similar feature for tournaments.</p>
          </div>

          
            
              <div class="card">
  <div class="card-body">
    
      <a class="tag" href="/tags/pokerstars/" rel="tag">PokerStars</a>
    
  </div>
  <div class="card-footer">
    
      <div class="card-title writer vcard">By <a rel="author" class="url fn" href="/about/team/anuj/">Anuj Arora</a></div>
    
    <div class="card-text">
      <abbr class="published" title="2019-08-08T22:14:51Z">August 08, 2019</abbr>
      <div class="permalink"><a href="http://pokerfu.se/9j4v">pokerfu.se/9j4v</a></div>
    </div>
  </div>
</div>

            
          
        </div>

        
          <div class="col col-lg-4 col-12 mt-lg-0 mt-4">

  
  

  <div class="bcp mb-4 text-white">
    <a rel="nofollow" href="https://bonuscodepoker.com/nick-marchington-staking" class="link-nostyle"><img src="/site_media/static/v2/img/natives/bcpoker.png" class="img-fluid" alt="Bonus Code Poker"></a>
    <div class="p-3">
      <h5><a rel="nofollow" href="https://bonuscodepoker.com/nick-marchington-staking" class="link-nostyle text-white">Our Lord Jesus Christ Reminds Nick Marchington That He Would Also Like 10% Of His Winnings</a></h5>
      <div>
        Inspired by a recent WSOP staking dispute, The Lord and Savior Jesus Christ is also mulling a lawsuit that would demand Nick Marchington also pay Him the 10% He says he is owed.
        &mdash; <a rel="nofollow" href="https://bonuscodepoker.com/nick-marchington-staking" class="text-white">read more &raquo;</a>
      </div>
    </div>
    <img src="/site_media/static/v2/img/natives/bcpoker-strap.png" class="img-fluid" alt="Bonus Code Poker">
  </div>


  

  <h4>Keep Reading</h4>
  <div class="list-group">
    
      <a href="/news/poker-room-news/210797-pokerstars-reveals-more-details-its-unique-all-cash-out/" class="list-group-item list-group-item-action flex-column align-items-start">
        <h5 class="mb-2">Exclusive: PokerStars Confirms &#8220;All-in Cash Out&#8221; Coming to Real Money Tables</h5>
        <p>PokerStars&#8217; game-changing new feature “All-in Cash Out,” exclusively revealed by pokerfuse, is expected to roll&#8230;</p>
      </a>
    
      <a href="/news/law-and-regulation/210795-pennsylvania-gaming-control-board-promotes-complaint/" class="list-group-item list-group-item-action flex-column align-items-start">
        <h5 class="mb-2">Pennsylvania Gaming Control Board Promotes Complaint Process for Online Gaming</h5>
        <p>The Pennsylvania Gaming Control Board (PGCB) wants players in the state to know that there is a process in place for&#8230;</p>
      </a>
    
      <a href="/features/week-in-podcasts/210792-week-poker-podcasts/" class="list-group-item list-group-item-action flex-column align-items-start">
        <h5 class="mb-2">This Week in Poker Podcasts</h5>
        <p>Tommy Angelo joins the podcast to talk about his background and insights; talk was so good we had to split into two&#8230;</p>
      </a>
    
      <a href="/news/poker-room-news/210785-hollywood-casino-plans-launch-online-poker-pennslyvania-end/" class="list-group-item list-group-item-action flex-column align-items-start">
        <h5 class="mb-2">Hollywood Casino Plans to Launch Online Poker in Pennslyvania “By the End of 2019”</h5>
        <p>While players in Pennsylvania await for online poker to go live in the state, Hollywood Casino who was the first to&#8230;</p>
      </a>
    
      <a href="/news/poker-room-news/210782-exclusive-pokerstars-unique-all-cash-out-feature-coming-all/" class="list-group-item list-group-item-action flex-column align-items-start">
        <h5 class="mb-2">Exclusive: PokerStars Unique &#8220;All In Cash Out&#8221; Feature Coming to All No Limit, PLO and 6+ Games</h5>
        <p>PokerStars has quietly rolled out a new feature on its .NET platform that has the potential to have a significant&#8230;</p>
      </a>
    
      <a href="/features/week-in-podcasts/210778-week-poker-podcasts/" class="list-group-item list-group-item-action flex-column align-items-start">
        <h5 class="mb-2">This Week in Poker Podcasts</h5>
        <p>Challenge (1:50) Calling Keeps You in the Micro Stakes (2:55) Calling with worse made hands (5:25) Folding isn’t&#8230;</p>
      </a>
    
      <a href="/news/horse-racing/210774-del-mars-bing-crosby-stakes-breeders-cup-sprint/" class="list-group-item list-group-item-action flex-column align-items-start">
        <h5 class="mb-2">Del Mar’s Bing Crosby Stakes: A Breeders&#8217; Cup Sprint Win-and-You’re-In</h5>
        <p>The Bing Crosby Stakes at Del Mar is a $300,000 G1 sprint and a Breeders&#8217; Cup Sprint “win and you’re in” event&#8230;.</p>
      </a>
    
      <a href="/news/poker-room-news/210771-summer-series-returns-pokerstars-new-jersey-300000/" class="list-group-item list-group-item-action flex-column align-items-start">
        <h5 class="mb-2">Summer Series Returns to PokerStars New Jersey with $300,000 Guaranteed</h5>
        <p>PokerStars has quietly unveiled the full schedule for the Summer Series, the operator&#8217;s major tournament series&#8230;</p>
      </a>
    
  </div>
</div>

        
      </div>
    
  </div>

</div>

<footer class="bg-light mt-4 p-4 border-top">
  <div class="container">
    <div class="col-12">
      <div class="row">
        <div class="col-4">
          <div class="text-muted">
            <strong>US online gaming regulation</strong>
            <ul>
              <li><a href="/online-poker-in/new-jersey/26210-new-jersey-online-poker-independent-site-reviews-and-new/">New Jersey online poker</a></li>
              <li><a href="/online-poker-in/nevada/29911-online-poker-nevada-independent-guide-players/">Nevada online poker</a></li>
              <li><a href="/online-poker-in/pennsylvania/29913-online-poker-pennsylvania-independent-guide-players/">Pennsylvania online poker</a></li>
              <li><a href="/online-poker-in/michigan/29910-online-poker-michigan-independent-guide-players/">Michigan online poker</a></li>
              <li><a href="/online-poker-in/california/29908-online-poker-california-independent-guide-players/">California online poker</a></li>
            </ul>
          </div>
        </div>
        <div class="col-4">
          <div class="text-muted">
            <strong>Gaming regulation around the world</strong>
            <ul>
              <li><a href="/online-poker-in/uk/29904-independent-guide-playing-online-poker-uk/">Online poker in the UK</a></li>
              <li><a href="/online-poker-in/india/29905-online-poker-india-independent-guide-players/">Online poker in India</a></li>
            </ul>
          </div>
        </div>
        <div class="col-4">
          <div class="text-muted">
            <strong>Guides and More</strong>
            <ul>
              <li><a href="/online-poker-in/guides/210328-6-holdem-everything-you-need-know-about-playing-short-deck/">PokerStars Six Plus Hold'em</a></li>
              <li><a href="/online-poker-in/guides/210045-run-it-once-poker-faq-everything-you-need-know-phil-galfond/">Run it Once Poker</a></li>
              <li><a href="/poker-podcasts/">Poker Podcasts</a></li>
            </ul>
          </div>
        </div>
      </div>
      <div class="copyright text-muted">&copy; 2011-2019 Fuse Media Corp. All rights reserved. This material may not be reproduced, displayed, modified or distributed without the express prior written permission of the copyright holder. For permission, contact <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="92f1fde2ebd2e2fdf9f7e0f4e7e1f7bcf1fdff">[email&#160;protected]</a></div>
      <ul class="policy list-inline mt-2">
        <li class="list-inline-item"><a class="link-muted" href="/terms-and-conditions/">terms and conditions</a></li>
        <li class="list-inline-item"><a class="link-muted" href="/privacy-policy/">privacy policy</a></li>
      </ul>
    </div>
  </div>
</footer>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.0.0/js/bootstrap.bundle.min.js"></script>
<script type="text/javascript" src="//platform.twitter.com/widgets.js" charset="utf-8" async></script>
<script type="text/javascript" async defer src="//platform.instagram.com/en_US/embeds.js"></script>
<script type="text/javascript" async src="https://widget.spreaker.com/widgets.js"></script>

<script type="text/javascript" src="https://cdn.fusemedia.co/fb/fb403.gz.js"></script>
<script>
	var clicky_site_ids = clicky_site_ids || [];
	clicky_site_ids.push(66550373);
	(function() {
		var s = document.createElement('script');
		s.type = 'text/javascript';
		s.async = true;
		s.src = '//static.getclicky.com/js';
		( document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] ).appendChild( s );
	})();
</script>

  
  <script>
		(function() {
			// spreaker
      $spreaker = $('.media-embed-spreaker');
      if ($spreaker.length === 1) {
      	var spreakerTop = $spreaker.offset().top;
      	var $spacer = $('<div />');

	      $(window).on('scroll', function (event) {
		      var scrollValue = $(window).scrollTop();
		      if (scrollValue > spreakerTop && !($spreaker.hasClass('fixed-top'))) {
		      	$spreaker.addClass('fixed-top');
		      	$spacer.css('height', $spreaker.height()).insertAfter($spreaker);

          } else if (scrollValue < spreakerTop && $spreaker.hasClass('fixed-top')) {
		      	$spreaker.removeClass('fixed-top');
		      	$spacer.remove();
          }
	      });

	      $('.play-from-here').on('click', function(e) {
	      	e.preventDefault();
	      	var timestamp = $(this).data('timestamp');
	      	var widget = SP.getWidget($('iframe.spreaker-player').attr('id'));
	      	widget.seek(timestamp);
	      	widget.play();
        });

	      $('.chapter-marker').on('click', function(e) {
	      	e.preventDefault();
	      	var $dest = $($(this).attr('href'));
	      	var scrollTo = $dest.offset().top - $spreaker.height() - 20;
          $("html, body").stop().animate({ scrollTop: scrollTo }, 250, 'swing');
        })
      }
		})();
  </script>

  

</body>
</html>
