<!DOCTYPE html>
<html lang="en-us">
<head>
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta name="Description" content="" />
  <meta name="Keywords" content="poker, poker news, live poker, online poker, internet poker, web poker, new jersey online poker, 888 new jersey, borgata new jersey, partypoker new jersey, pokerstars new jersey, california online poker, nevada online poker" />
  <title>Carnaval Series Returns to PokerStars&#39; European Segregated Markets </title>
  <link rel="stylesheet" href="/site_media/static/v2/css/bs.css">
  <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato:400,700,400italic">
  <link rel="stylesheet" href="/site_media/static/v2/css/styles.css?235">
  <link rel="stylesheet" href="https://cdn.fusemedia.co/fb/fb403.gz.css">
  <link rel="alternate" type="application/rss+xml" title="RSS Feed - Pokerfuse News" href="/feeds/headlines/pokerfuse/" />
  <link rel="alternate" type="application/rss+xml" title="RSS Feed - PRO News" href="/feeds/headlines/pro/" />
  <link rel="alternate" type="application/rss+xml" title="RSS Feed - Pokerfuse and PRO News" href="/feeds/headlines/" />
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-23132518-1"></script>
  <script>
		window.dataLayer = window.dataLayer || [];
		function gtag(){dataLayer.push(arguments);}
		gtag('js', new Date());
		gtag('config', 'UA-23132518-1');
		(function() {
			var cx = '012416389417438763308:gcn65m6wjea';
			var gcse = document.createElement('script');
			gcse.type = 'text/javascript';
			gcse.async = true;
			gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(gcse, s);
		})();
  </script>
  
  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:site" content="@pokerfuse" />
  <meta name="twitter:title" content="Carnaval Series Returns to PokerStars&#39; European Segregated Markets" />
  <meta name="twitter:description" content="" />
  <meta property="og:title" content="Carnaval Series Returns to PokerStars&#39; European Segregated Markets"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://pokerfuse.com/news/poker-room-news/211203-carnaval-series-returns-pokerstars-european-segregated/"/>
  <meta property="og:description" content=""/>
  <meta property="article:published_time" content="2020-02-14T09:06:19Z"/>
  <meta property="article:section" content="Poker Room News"/>
  <meta property="article:tag" content="Carnaval Series Europe 2020"/>
  <meta property="article:tag" content="Carnival Series Italy 2020"/>
  <meta property="article:tag" content="Europe"/>
  <meta property="article:tag" content="France"/>
  <meta property="article:tag" content="Italy"/>
  <meta property="article:tag" content="PokerStars Europe"/>
  <meta property="article:tag" content="PokerStars Italy"/>
  <meta property="article:tag" content="Portugal"/>
  <meta property="article:tag" content="Spain"/>
  
    <meta name="twitter:image" content="https://pokerfuse.com/site_media/media/uploads/news/carnaval-series-2020.jpg" />
    <meta property="og:image" content="https://pokerfuse.com/site_media/media/uploads/news/carnaval-series-2020.jpg"/>
  
  <link rel="shortlink" href="https://pokerfu.se/9hp4" />
  <link rel="canonical" href="https://pokerindustrypro.com/news/article/211203-carnaval-series-returns-pokerstars-european-segregated"/>
    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "Carnaval Series Returns to PokerStars&#39; European Segregated Markets",
  "image": "https://pokerfuse.com/site_media/media/uploads/news/carnaval-series-2020.jpg",
  "datePublished": "2020-02-14T09:06:19Z",
  "dateModified": "2020-02-14T09:06:19Z",
  "mainEntityOfPage": "https://pokerindustrypro.com/news/article/211203-carnaval-series-returns-pokerstars-european-segregated",
  "author": {
    "@type": "Person",
    "name": "Anuj Arora"
  },
  "publisher": {
    "name": "pokerfuse",
    "@type": "Organization",
    "logo": {
      "@type": "ImageObject",
      "url": "https://pokerfuse.com/site_media/static/v2/img/pokerfuse-logo.png"
    }
  },
  "description": ""
}
</script>


</head>

<body class="loc-us-va">



  <div class="bg-dark text-white"><div class="container" style="font-size: 18px;"><div class="row"><div class="col-lg-3 bg-danger py-4 px-4 text-uppercase text-center d-flex" style="justify-content: center; align-items: center;"><div><div style="font-size: 45px;"><strong>100% Legal</strong></div> and <div style="font-size: 30px;"><strong>Regulated</strong></div></div></div><div class="col-lg-9 p-4 d-flex" style="justify-content: center; align-items: center;"><div><div style="font-size: 45px; line-height: 45px; margin-bottom: 10px;">Online Poker is Available in <span class="text-success">Pennsylvania</span> and <span class="text-success">New Jersey!</span></div><p>If you are in Pennsylvania or New Jersey (or planning to be there), and you enjoy playing poker, have we got a deal for you! <strong>PokerStars</strong>, the biggest and most trusted name in online poker, has launched <strong>two</strong> 100% legal, fully regulated online poker rooms and they have <strong> Special Offers</strong> for new players.</p><p>Sign up to <a href="/go/pokerstars-pa/"><strong>PokerStars Pennsylvania</strong></a> or <a href="/go/pokerstars-nj/"><strong>PokerStars New Jersey</strong></a> today and enjoy!</p>
<div style="font-size: 24px;"><strong>$30 FREE</strong> or a <strong>$600 first-deposit bonus</strong></div>
<div class="btn-group mt-3">
<a class="btn btn-lg btn-success mr-1" href="/go/pokerstars-pa/">Sign Up to <strong>PokerStars PA</strong> Now! &raquo;</a>
<a class="btn btn-lg btn-success" href="/go/pokerstars-nj/">Sign Up to <strong>PokerStars NJ</strong> Now! &raquo;</a>
</div></div></div></div></div></div>



<div class="container" id="top-header">
  <a href="/"><img id="logo" src="/site_media/static/v2/img/pokerfuse-logo.png" alt="pokerfuse online poker news" class="mt-4 img-fluid" /></a>
  <div id="google-search"><div class="gcse-search"></div></div>
  <img id="pf-bomb" src="/site_media/static/v2/img/pf-logo-trans-250.png" class="d-none d-lg-block" alt="pokerfuse online poker news">
</div>

<nav id="site-nav" class="navbar navbar-light navbar-expand-md p-1">
  <div class="container"><button class="navbar-toggler" data-toggle="collapse" data-target="#navcol-1"><span class="sr-only">Toggle navigation</span><span class="navbar-toggler-icon"></span></button>
    <div class="collapse navbar-collapse" id="navcol-1">
      <ul class="nav navbar-nav mr-auto">

        <li class="dropdown">
          <a class="dropdown-toggle nav-link dropdown-toggle" data-toggle="dropdown" aria-expanded="false" href="#">Online Poker</a>
          <div class="dropdown-menu" role="menu">
            <a class="dropdown-item" href="/news/live-and-online/210877-how-win-platinum-pass-pspc-2020-barcelona/">PSPC 2020 Barcelona</a>
            <a class="dropdown-item" href="/online-poker-in/guides/210328-6-holdem-everything-you-need-know-about-playing-short-deck/">Six Plus Hold&#39;em</a>
            <a class="dropdown-item" href="/online-poker-in/guides/210045-run-it-once-poker-faq-everything-you-need-know-phil-galfond/">Run It Once Poker</a>
          </div>
        </li>

        <li class="nav-item" role="presentation"><a class="nav-link" href="/online-poker-in/new-jersey/26210-new-jersey-online-poker-independent-site-reviews-and-new/">New Jersey</a></li>
        <li class="nav-item" role="presentation"><a class="nav-link" href="/online-poker-in/nevada/29911-online-poker-nevada-independent-guide-players/">Nevada</a></li>
        <li class="nav-item" role="presentation"><a class="nav-link" href="/online-poker-in/pennsylvania/29913-online-poker-pennsylvania-independent-guide-players/">Pennsylvania</a></li>
        <li class="nav-item" role="presentation"><a class="nav-link" href="/online-poker-in/michigan/29910-online-poker-michigan-independent-guide-players/">Michigan</a></li>
        <li class="nav-item" role="presentation"><a class="nav-link" href="/online-poker-in/uk/29904-independent-guide-playing-online-poker-uk/">UK</a></li>

        <li class="dropdown">
          <a class="dropdown-toggle nav-link dropdown-toggle" data-toggle="dropdown" aria-expanded="false" href="#">Podcasts</a>
          <div class="dropdown-menu" role="menu">
            <a class="dropdown-item" href="/series/pokerfuse-podcast/">The Pokerfuse Podcast</a>
            <a class="dropdown-item" href="/series/week-poker-podcasts/">Podcasts of the Week</a>
            <a class="dropdown-item" href="/podcasts/">Poker Podcast Directory</a>
          </div>
        </li>



        <li class="dropdown">
          <a class="dropdown-toggle nav-link dropdown-toggle" data-toggle="dropdown" aria-expanded="false" href="#">More</a>
          <div class="dropdown-menu" role="menu">
            <a class="dropdown-item" href="/tags/">Tags</a>
            <a class="dropdown-item" href="/about/">About Us</a>
            <a class="dropdown-item" href="/contact-us/">Contact Us</a>
            <a class="dropdown-item" href="/subscribe/">Subscribe</a>
            <a class="dropdown-item" href="https://twitter.com/pokerfuse" target="_blank">Follow Us on Twitter</a>
          </div>
        </li>
      </ul>
    </div>
  </div>
</nav>

<div id="featured-content" class="bg-dark text-light mb-4" z-order="100">
  
    <div class="container py-md-5 py-4">
      <div class="row">
        <div class="col">
  <h1>Carnaval Series Returns to PokerStars&#8217; European Segregated Markets</h1>
  <h2 class="text-muted">Second iteration of festive series guarantees €8 million in segregated Europe and €5 million in Italy.</h2>
</div>
      </div>
    </div>
  
</div>
<div class="container mb-5">
  <div class="news-article">
    
    
      <div class="row">
        <div class="col col-lg-8 col-12">
          <div class="article-body clearfix">
            
  
    <figure>
      <img class="figure-img img-fluid" src="/site_media/media/uploads/news/carnaval-series-2020.jpg"  alt="" title="" />
      
    </figure>
  


            <p>The successful Carnaval Series has returned to PokerStars&#8217; Southern European markets with €13 million in total guarantees across two markets: €8 million in the network comprising French, Portuguese and Spanish players, and €5 million in Italy.</p>

	<p>Carnival is an annual Christian festival, celebrated in many parts of the world, usually in February through to early March.</p>

	<p>This year, the annual festival takes place from February 22 to 25. To coincide with this, PokerStars has scheduled its second edition of Carnaval Series to start February 16 and run over two weeks.</p>

	<p>In the Southern European market, the series guarantees €8 million spread over 166 tournaments. Buy-ins range from €5 to €250, though most tournaments carry €30, €50, and €100 buy-ins. Half are in Progressive Knockout format. </p>

	<p>The standout is a €500,000 guaranteed Main Event. It has a €250 buy-in and plays over three days starting March 1. Another knockout event on the same day boasts €200,000 guaranteed for a buy-in of €50.</p>
          </div>

          
            
              <div class="card border-info">
  <div class="card-header border-info">Poker Industry PRO: Exclusive Article</div>
  <div class="card-body">
    <a href="https://pokerindustrypro.com/news/article/211203-carnaval-series-returns-pokerstars-european-segregated"><img src="/site_media/static/pro/images/prostamp-medium.png" class="float-right" width="100" height="60" /></a>
    <div class="card-text">
      <p>This article is exclusive to <strong>Poker Industry PRO</strong> subscribers.</p>
      <ul>
        <li><strong>Already a subscriber?</strong> &raquo; <a href="https://pokerindustrypro.com/news/article/211203-carnaval-series-returns-pokerstars-european-segregated">Read the full story.</a></li>
        <li><strong>Not a subscriber yet?</strong> <a href="https://pokerindustrypro.com/learn-more/">learn more</a> about our services. </li>
      </ul>
    </div>
  </div>
</div>

            
          
        </div>

        
          <div class="col col-lg-4 col-12 mt-lg-0 mt-4">
  
    

  <div class="bcp mb-4 text-white">
    <a rel="nofollow" href="https://bonuscodepoker.com/run-it-once-poker-new-depositors" class="link-nostyle"><img src="/site_media/static/v2/img/natives/bcpoker.png" class="img-fluid" alt="Bonus Code Poker"></a>
    <div class="p-3">
      <h5><a rel="nofollow" href="https://bonuscodepoker.com/run-it-once-poker-new-depositors" class="link-nostyle text-white">Phil Galfond Takes Comfort In The Fact That The Galfond Challenge Has Generated Three New Player Deposits</a></h5>
      <div>
        To date, Phil Galfond has lost over €700,000 in the Galfond Challenge, but according to reports, the three real money deposits generated via unprecedented publicity of the Challenge has Run It Once Poker executives&hellip;
        &mdash; <a rel="nofollow" href="https://bonuscodepoker.com/run-it-once-poker-new-depositors" class="text-white">read more &raquo;</a>
      </div>
    </div>
    <img src="/site_media/static/v2/img/natives/bcpoker-strap.png" class="img-fluid" alt="Bonus Code Poker">
  </div>



    
      <div class="mb-4">
        <div class="bg-dark text-light p-4" style="background-image: url('/site_media/media/uploads/dynamic/rototracker-bg.jpg'); background-size:cover">
<h3 class="bg-dark p-2 text-success">Take Daily Fantasy Sports to the Next Level</h3>
<h5 class="bg-dark p-4">Use <strong>RotoTracker</strong> to find out where your strengths lie. Because game selection matters.</h5>
<a class="btn-success text-center btn-block btn-lg" href="/go/rototracker-home">Get started for free today &raquo;</a>
</div>
      </div>
    

  

  <div class="list-group list-group-flush">
    
      <h4><strong class="text-primary">PokerStars Europe</strong> latest news</h4>
      
        
<a href="/news/poker-room-news/210495-pokerstars-rolls-out-revamped-stars-rewards-program/" class="list-group-item list-group-item-light list-group-item-action flex-column align-items-start">
  <div class="d-flex w-100 justify-content-between">
    <h5 class="mb-2"><strong class="text-primary">PokerStars Rolls Out Revamped Stars Rewards Program Globally</strong></h5>
    <small class="text-nowrap">10 months ago</small>
  </div>
  <p>PokerStars has overhauled its loyalty program, Stars Rewards, spanning several major markets including the dot-com&#8230;</p>
</a>

      
        
<a href="/news/poker-room-news/210483-pokerstars-rolls-out-6-holdem-italy-6-tournaments-set-debut/" class="list-group-item list-group-item-light list-group-item-action flex-column align-items-start">
  <div class="d-flex w-100 justify-content-between">
    <h5 class="mb-2"><strong class="text-primary">PokerStars Rolls Out 6+ Hold&#8217;em in Italy, 6+ Tournaments Set to Debut</strong></h5>
    <small class="text-nowrap">10 months ago</small>
  </div>
  <p>The highly anticipated exciting poker variant, 6+ Hold&#8217;em, has been rolled out for real money across PokerStars&#82&#8230;</p>
</a>

      
        
<a href="/news/poker-room-news/210363-seating-scripts-will-no-longer-be-allowed-pokerstars/" class="list-group-item list-group-item-light list-group-item-action flex-column align-items-start">
  <div class="d-flex w-100 justify-content-between">
    <h5 class="mb-2"><strong class="text-primary">Seating Scripts Will No Longer be Allowed on PokerStars</strong></h5>
    <small class="text-nowrap">1 year ago</small>
  </div>
  <p>PokerStars is rolling out a number of changes to its third-party tools policy including prohibiting all types of&#8230;</p>
</a>

      
        
<a href="/news/poker-room-news/210059-pokerstars-hints-showtime-split-holdem-may-return/" class="list-group-item list-group-item-light list-group-item-action flex-column align-items-start">
  <div class="d-flex w-100 justify-content-between">
    <h5 class="mb-2"><strong class="text-primary">PokerStars Hints that Showtime, Split Hold&#8217;em May Return in Tournament Format</strong></h5>
    <small class="text-nowrap">1 year ago</small>
  </div>
  <p>The world&#8217;s leading online poker site, PokerStars, may bring back its novelty twists on the classic Texas&#8230;</p>
</a>

      
        
<a href="/news/poker-room-news/29983-pokerstars-announces-freerolls-over-650000-prizes-players/" class="list-group-item list-group-item-light list-group-item-action flex-column align-items-start">
  <div class="d-flex w-100 justify-content-between">
    <h5 class="mb-2"><strong class="text-primary">PokerStars Announces Freerolls with Over $650,000 in Prizes for Players Affected by Recent DDoS Attacks</strong></h5>
    <small class="text-nowrap">1 year ago</small>
  </div>
  <p>As a goodwill gesture, the world&#8217;s leading online poker site PokerStars has announced freerolls across its major&#8230;</p>
</a>

      
        
<a href="/news/poker-room-news/29813-pokerstars-european-shared-liquidity-zoom-conquers-classic/" class="list-group-item list-group-item-light list-group-item-action flex-column align-items-start">
  <div class="d-flex w-100 justify-content-between">
    <h5 class="mb-2"><strong class="text-primary">PokerStars European Shared Liquidity: Zoom Conquers Classic Ring Game Traffic</strong></h5>
    <small class="text-nowrap">1 year ago</small>
  </div>
  <p>On May 23, PokerStars Portugal officially joined the shared European player pool that already includes players from&#8230;</p>
</a>

      
    
  </div>
</div>

        
      </div>
    
  </div>

</div>

<footer class="bg-light mt-4 p-4 border-top">
  <div class="container">
    <div class="col-12">
      <div class="row">
        <div class="col-4">
          <div class="text-muted">
            <strong>US online gaming regulation</strong>
            <ul>
              <li><a href="/online-poker-in/new-jersey/26210-new-jersey-online-poker-independent-site-reviews-and-new/">New Jersey online poker</a></li>
              <li><a href="/online-poker-in/nevada/29911-online-poker-nevada-independent-guide-players/">Nevada online poker</a></li>
              <li><a href="/online-poker-in/pennsylvania/29913-online-poker-pennsylvania-independent-guide-players/">Pennsylvania online poker</a></li>
              <li><a href="/online-poker-in/michigan/29910-online-poker-michigan-independent-guide-players/">Michigan online poker</a></li>
              <li><a href="/online-poker-in/california/29908-online-poker-california-independent-guide-players/">California online poker</a></li>
            </ul>
          </div>
        </div>
        <div class="col-4">
          <div class="text-muted">
            <strong>Gaming regulation around the world</strong>
            <ul>
              <li><a href="/online-poker-in/uk/29904-independent-guide-playing-online-poker-uk/">Online poker in the UK</a></li>
              <li><a href="/online-poker-in/india/29905-online-poker-india-independent-guide-players/">Online poker in India</a></li>
            </ul>
          </div>
        </div>
        <div class="col-4">
          <div class="text-muted">
            <strong>Guides and More</strong>
            <ul>
              <li><a href="/news/live-and-online/210877-how-win-platinum-pass-pspc-2020-barcelona/">PSPC 2020 Barcelona</a></li>
              <li><a href="/online-poker-in/guides/210328-6-holdem-everything-you-need-know-about-playing-short-deck/">PokerStars Six Plus Hold'em</a></li>
              <li><a href="/online-poker-in/guides/210045-run-it-once-poker-faq-everything-you-need-know-phil-galfond/">Run it Once Poker</a></li>
              <li><a href="/poker-podcasts/">Poker Podcasts</a></li>
            </ul>
          </div>
        </div>
      </div>
      <div class="copyright text-muted">&copy; 2011-2019 Fuse Media Corp. All rights reserved. This material may not be reproduced, displayed, modified or distributed without the express prior written permission of the copyright holder. For permission, contact <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="31525e414871415e5a5443574442541f525e5c">[email&#160;protected]</a></div>
      <ul class="policy list-inline mt-2">
        <li class="list-inline-item"><a class="link-muted" href="/terms-and-conditions/">terms and conditions</a></li>
        <li class="list-inline-item"><a class="link-muted" href="/privacy-policy/">privacy policy</a></li>
      </ul>
    </div>
  </div>
</footer>

<div id="cookiebar" class="cookie-bar bg-dark text-muted">
  This website makes use of cookies to enhance the browsing experience, measure traffic and serve relevant ads.
  <a href="/privacy-policy/" class="link-nostyle text-white">More info &raquo;</a>
  <a id="cookiebardismiss" class="btn btn-success float-right" href="#">Accept and Close</a>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.0.0/js/bootstrap.bundle.min.js"></script>
<script type="text/javascript" src="//platform.twitter.com/widgets.js" charset="utf-8" async></script>
<script type="text/javascript" async defer src="//platform.instagram.com/en_US/embeds.js"></script>
<script type="text/javascript" async src="https://widget.spreaker.com/widgets.js"></script>

<script type="text/javascript" src="https://cdn.fusemedia.co/fb/fb403.gz.js"></script>
<script type="text/javascript">
	var clicky_site_ids = clicky_site_ids || [];
	clicky_site_ids.push(66550373);
	(function() {
		var s = document.createElement('script');
		s.type = 'text/javascript';
		s.async = true;
		s.src = '//static.getclicky.com/js';
		( document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] ).appendChild( s );
	})();

	document.getElementById('cookiebardismiss').onclick = function cookiebardismiss() {
		document.getElementById('cookiebar').style.display = 'none';
    var date = new Date();
    date.setTime(date.getTime() + 863913600000);
		document.cookie = "cookieBarDismissal=true; expires=" + date.toUTCString() + "; path=/";
	};

	if (document.cookie.replace(/(?:(?:^|.*;\s*)cookieBarDismissal\s*\=\s*([^;]*).*$)|^.*$/, "$1") !== "true") {
		document.getElementById('cookiebar').style.display = 'block';
	};

</script>

  
  <script>
		(function() {
			// spreaker
      $spreaker = $('.media-embed-spreaker');
      if ($spreaker.length === 1) {
      	var spreakerTop = $spreaker.offset().top;
      	var $spacer = $('<div />');

	      $(window).on('scroll', function (event) {
		      var scrollValue = $(window).scrollTop();
		      if (scrollValue > spreakerTop && !($spreaker.hasClass('fixed-top'))) {
		      	$spreaker.addClass('fixed-top');
		      	$spacer.css('height', $spreaker.height()).insertAfter($spreaker);

          } else if (scrollValue < spreakerTop && $spreaker.hasClass('fixed-top')) {
		      	$spreaker.removeClass('fixed-top');
		      	$spacer.remove();
          }
	      });

	      $('.play-from-here').on('click', function(e) {
	      	e.preventDefault();
	      	var timestamp = $(this).data('timestamp');
	      	var widget = SP.getWidget($('iframe.spreaker-player').attr('id'));
	      	widget.seek(timestamp);
	      	widget.play();
        });

	      $('.chapter-marker').on('click', function(e) {
	      	e.preventDefault();
	      	var $dest = $($(this).attr('href'));
	      	var scrollTo = $dest.offset().top - $spreaker.height() - 20;
          $("html, body").stop().animate({ scrollTop: scrollTo }, 250, 'swing');
        })
      }
		})();
  </script>

  
    <script type="application/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/highcharts/5.0.14/highstock.js"></script>
    <script type="application/javascript" src="/site_media/static/v2/js/highcharts-theme.js"></script>
    <script>
			(function() {
				// keep this in sync with pro/scripts/app/app.js
				Highcharts.setOptions({
					lang: {
						thousandsSep: ','
					}
				});
				
					var $div = $('#graphsnapshot-' + 1563);
					var attrs = {"plotOptions": {}, "subtitle": {"text": "PokerStars Europe", "style": {"color": "#222", "font-size": "16px"}}, "xAxis": {"categories": ["FRESH", "SCOOP Europe", "TRIO", "Micro Millions", "Galactic Series", "SECOOP", "Winter Series", "Carnaval Series", "SCOOP Europe", "TRIO Series", "UFC KO Poker Week", "MicroMillions", "Galactic Series", "SECOOP", "Winter Series", "Carnaval Series"], "title": {"text": "Event"}}, "title": {"text": "Online Tournament Series", "style": {"color": "#2196F3", "fontSize": "20px"}}, "series": [{"type": "column", "data": [5000000.0, 10000000.0, 5000000.0, 2000000.0, 15000000.0, 10000000.0, 20000000.0, 10000000.0, 15000000.0, 7000000.0, 2000000.0, 3000000.0, 15000000.0, 10000000.0, 15000000.0, 8000000.0], "name": "Total GTD", "yAxis": 0}, {"type": "line", "data": [100000.0, 83333.0, 64103.0, 22989.0, 80645.0, 67114.0, 67340.0, 60240.0, 51274.0, 38888.0, 47619.0, 31579.0, 57252.0, 67568.0, 57692.0, 48193.0], "name": "Avg Guarantee", "yAxis": 1}], "yAxis": [{"title": {"text": ""}}, {"opposite": true, "title": {"text": ""}}], "legend": {"enabled": true}, "tooltip": {"shared": true, "headerFormat": "<b>{point.x}</b><br/>"}};
					$.extend(attrs, {
						chart: {
							zoomType: 'x',
							height: $div.data('height') || 600,
							events: {
								load: function() {
									this.renderer.image('/site_media/static/v2/img/chart-watermark.png', 100, 100, 250, 230).add();
								}
							}
						},
						credits: { enabled: false },
						exporting: { enabled: false }
					});
					attrs.title.style = {
						color: 'rgb(228, 30, 15)',
						fontSize: '22px'
					};
					attrs.subtitle.style = {
						fontWeight: 'bold',
						fontSize: '14px',
						color: '000',
						textTransform: 'uppercase'
					};
					new Highcharts.Chart('graphsnapshot-' + 1563, attrs);
				
					var $div = $('#graphsnapshot-' + 1564);
					var attrs = {"plotOptions": {}, "subtitle": {"text": "PokerStars Italy", "style": {"color": "#222", "font-size": "16px"}}, "xAxis": {"categories": ["ICOOP", "Winter Series", "Turbo Series", "SCOOP", "MicroSeries", "Galactic Series", "ICOOP", "Winter Series", "Carnival Series", "SCOOP", "Turbo Week", "UFC KO Poker Week", "MicroMillions", "Galactic Series", "ICOOP", "Winter Series", "Carnival Series"], "title": {"text": "Event"}}, "title": {"text": "Italy Tournament Series History (Total GTD vs Avg GTD)", "style": {"color": "#2196F3", "fontSize": "20px"}}, "series": [{"type": "column", "data": [3500000.0, 1650000.0, 1500000.0, 3000000.0, 500000.0, 1500000.0, 4000000.0, 5000000.0, 5000000.0, 5000000.0, 1000000.0, 1000000.0, 1000000.0, 3000000.0, 4000000.0, 5000000.0, 5000000.0], "name": "Total Gtd (\u20ac)", "yAxis": 0}, {"type": "line", "data": [83333.0, 55000.0, 75000.0, 60000.0, 10000.0, 45455.0, 58823.0, 49020.0, 45455.0, 39683.0, 27778.0, 33333.0, 12820.0, 39474.0, 66667.0, 43860.0, 44643.0], "name": "Avg Gtd (\u20ac)", "yAxis": 1}], "yAxis": [{"title": {"text": ""}}, {"opposite": true, "title": {"text": ""}}], "legend": {"enabled": true}, "tooltip": {"shared": true, "headerFormat": "<b>{point.x}</b><br/>"}};
					$.extend(attrs, {
						chart: {
							zoomType: 'x',
							height: $div.data('height') || 600,
							events: {
								load: function() {
									this.renderer.image('/site_media/static/v2/img/chart-watermark.png', 100, 100, 250, 230).add();
								}
							}
						},
						credits: { enabled: false },
						exporting: { enabled: false }
					});
					attrs.title.style = {
						color: 'rgb(228, 30, 15)',
						fontSize: '22px'
					};
					attrs.subtitle.style = {
						fontWeight: 'bold',
						fontSize: '14px',
						color: '000',
						textTransform: 'uppercase'
					};
					new Highcharts.Chart('graphsnapshot-' + 1564, attrs);
				
			})();
    </script>
  

</body>
</html>
